<!DOCTYPE html>
<html lang="fi">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://petajavesilehti.fi/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://petajavesilehti.fi';var et_post_id='7528';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Rallivauhtia Petäjävedellä - Petäjävesi-lehti</title>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://petajavesilehti.fi/2019/08/rallitunnelmia-petajaveden-kulmilta-neste-ralli-2019/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rallivauhtia Petäjävedellä - Petäjävesi-lehti" />
<meta property="og:description" content="Ott Tänakin komennossa etenevässä Neste Rallissa ajetaan parhaillaan seitsemättä erkoiskoetta. Seuraavaksi edessä ovat  &#8220;Petäjäveden pätkät&#8221;, Urria 2 (EK8)  ja Ässämäki 2 (EK9). Ohessa kuvatunnelmia aamupäivän Urria 1 -erikoiskokeelta ja ralliväen kansoittamalta Petäjäveden kirkonkylältä. &#8211; Hanna Mäkinen &nbsp; &nbsp; Facebook Twitter Gmail LinkedIn Aiheeseen liittyy" />
<meta property="og:url" content="https://petajavesilehti.fi/2019/08/rallitunnelmia-petajaveden-kulmilta-neste-ralli-2019/" />
<meta property="og:site_name" content="Petäjävesi-lehti" />
<meta property="article:tag" content="neste ralli" />
<meta property="article:section" content="Uutinen" />
<meta property="article:published_time" content="2019-08-02T12:43:34+00:00" />
<meta property="article:modified_time" content="2019-08-02T12:50:32+00:00" />
<meta property="og:updated_time" content="2019-08-02T12:50:32+00:00" />
<meta property="og:image" content="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8942.jpg" />
<meta property="og:image:secure_url" content="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8942.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ott Tänakin komennossa etenevässä Neste Rallissa ajetaan parhaillaan seitsemättä erkoiskoetta. Seuraavaksi edessä ovat  &#8220;Petäjäveden pätkät&#8221;, Urria 2 (EK8)  ja Ässämäki 2 (EK9). Ohessa kuvatunnelmia aamupäivän Urria 1 -erikoiskokeelta ja ralliväen kansoittamalta Petäjäveden kirkonkylältä. &#8211; Hanna Mäkinen &nbsp; &nbsp; Facebook Twitter Gmail LinkedIn Aiheeseen liittyy" />
<meta name="twitter:title" content="Rallivauhtia Petäjävedellä - Petäjävesi-lehti" />
<meta name="twitter:image" content="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8942.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://petajavesilehti.fi/#website","url":"https://petajavesilehti.fi/","name":"Pet\u00e4j\u00e4vesi-lehti","potentialAction":{"@type":"SearchAction","target":"https://petajavesilehti.fi/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://petajavesilehti.fi/2019/08/rallitunnelmia-petajaveden-kulmilta-neste-ralli-2019/#primaryimage","url":"https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8942.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://petajavesilehti.fi/2019/08/rallitunnelmia-petajaveden-kulmilta-neste-ralli-2019/#webpage","url":"https://petajavesilehti.fi/2019/08/rallitunnelmia-petajaveden-kulmilta-neste-ralli-2019/","inLanguage":"fi","name":"Rallivauhtia Pet\u00e4j\u00e4vedell\u00e4 - Pet\u00e4j\u00e4vesi-lehti","isPartOf":{"@id":"https://petajavesilehti.fi/#website"},"primaryImageOfPage":{"@id":"https://petajavesilehti.fi/2019/08/rallitunnelmia-petajaveden-kulmilta-neste-ralli-2019/#primaryimage"},"datePublished":"2019-08-02T12:43:34+00:00","dateModified":"2019-08-02T12:50:32+00:00","author":{"@id":"https://petajavesilehti.fi/#/schema/person/1eb439a4e3bf2895bec09a1f5ba0fabd"}},{"@type":["Person"],"@id":"https://petajavesilehti.fi/#/schema/person/1eb439a4e3bf2895bec09a1f5ba0fabd","name":"Toimitus","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; syöte" href="https://petajavesilehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; kommenttien syöte" href="https://petajavesilehti.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/petajavesilehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi child v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://petajavesilehti.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='EPFLPaywall-css'  href='https://petajavesilehti.fi/wp-content/plugins/epflpw_20181128/css/pw.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://petajavesilehti.fi/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://petajavesilehti.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://petajavesilehti.fi/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://petajavesilehti.fi/wp-content/themes/Divi/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=3.26.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Bree+Serif%3Aregular&#038;ver=5.2.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://petajavesilehti.fi/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://petajavesilehti.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=7.5.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epfl_pw_vars = {"site_id":"petajavesi","site_url":"https:\/\/petajavesilehti.fi","notice_tpl":"<!-- With local templates -->\n<!--\n<div class=\"epfl-pw-notice\">\n\t\n\t<h2>Haluatko lukea koko artikkelin?<\/h2>\n\n\t<p class=\"epfl-pw-if-logged-out\">Jos et viel\u00e4 ole tilaaja, voit tutustua tilausvaihtoehtoihin klikkaamalla <a href=\"\/tilaa\">t\u00e4st\u00e4<\/a>.<\/p>\n\t<p class=\"epfl-pw-if-logged-in\">Jos sinulla on jo voimassa oleva tilaus, siirry <a href=\"\/aktivoi\">aktivoimaan tilauksesi<\/a>.<\/p>\n\n\t<div class=\"epfl-pw-actions\">\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"\/kirjaudu\/?epfl-pw-r=LzIwMTkvMDgvcmFsbGl0dW5uZWxtaWEtcGV0YWphdmVkZW4ta3VsbWlsdGEtbmVzdGUtcmFsbGktMjAxOS8%3D\">Kirjaudu sis\u00e4\u00e4n<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup\" data-href=\"\/aktivoi\">Rekister\u00f6idy<\/span>\n\t\t<span class=\"epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate\" data-href=\"\/aktivoi\">Aktivoi tilaus<\/span>\n\t<\/div>\n\n<\/div>\n-->\n\n<!-- Without local templates -->\n<div class=\"epfl-pw-notice\">\n\t\n\t<h2>Haluatko lukea koko artikkelin?<\/h2>\n\n\t<p class=\"epfl-pw-if-logged-out\">Jos et viel\u00e4 ole tilaaja, voit tutustua tilausvaihtoehtoihin klikkaamalla <a href=\"tilaukset\">t\u00e4st\u00e4<\/a>.<\/p>\n\t<p class=\"epfl-pw-if-logged-in\">Jos sinulla on jo voimassa oleva tilaus, siirry <a href=\"https:\/\/pw.epaper.fi\/petajavesi\/#activate\">aktivoimaan tilauksesi<\/a>.<\/p>\n\n\t<div class=\"epfl-pw-actions\">\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"https:\/\/pw.epaper.fi\/petajavesi\/?return=LzIwMTkvMDgvcmFsbGl0dW5uZWxtaWEtcGV0YWphdmVkZW4ta3VsbWlsdGEtbmVzdGUtcmFsbGktMjAxOS8%3D\">Kirjaudu sis\u00e4\u00e4n<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup\" data-href=\"https:\/\/pw.epaper.fi\/petajavesi\/#signup\">Rekister\u00f6idy<\/span>\n\t\t<span class=\"epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate\" data-href=\"https:\/\/pw.epaper.fi\/petajavesi\/#activate\">Aktivoi tilaus<\/span>\n\t<\/div>\n\n<\/div>\n\n<br>\n","url_prefix":"https:\/\/pw.epaper.fi\/petajavesi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/epflpw_20181128/js/pw.js?ver=20190123'></script>
<link rel='https://api.w.org/' href='https://petajavesilehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://petajavesilehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://petajavesilehti.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://petajavesilehti.fi/?p=7528' />
<link rel="alternate" type="application/json+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2019%2F08%2Frallitunnelmia-petajaveden-kulmilta-neste-ralli-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2019%2F08%2Frallitunnelmia-petajaveden-kulmilta-neste-ralli-2019%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css" id="et-social-custom-css">
				 
			</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://petajavesilehti.fi/wp-content/cache/et/global/et-divi-customizer-global-15649986346793.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-7528 single-format-standard et_monarch et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://petajavesilehti.fi/">
						<img src="https://petajavesilehti.fi/wp-content/uploads/2016/11/logo.png" alt="Petäjävesi-lehti" id="logo" data-height-percentage="49" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-1676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/">Pääsivulle</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilausasiat</a>
<ul class="sub-menu">
	<li id="menu-item-5194" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5194"><a title="https://petajavesilehti.fi/2018/11/petajavesi-lehden-tilaajana-saat-nyt-enemman/" href="https://petajavesilehti.fi/2018/11/petajavesi-lehden-tilaajana-saat-nyt-enemman/">Käyttäjätunnuksen käyttöönotto-ohje</a></li>
</ul>
</li>
<li id="menu-item-3182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://petajavesilehti.fi/">
					<input type="search" class="et-search-field" placeholder="Etsi &hellip;" value="" name="s" title="Etsi:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-7528" class="et_pb_post post-7528 post type-post status-publish format-standard has-post-thumbnail hentry category-uutinen tag-neste-ralli">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Rallivauhtia Petäjävedellä</h1>

						<p class="post-meta"> mennessä <span class="author vcard"><a href="https://petajavesilehti.fi/author/toimitus/" title="Käyttäjän Toimitus viestit" rel="author">Toimitus</a></span> | <span class="published">2.8.2019</span> | <a href="https://petajavesilehti.fi/category/uutinen/" rel="category tag">Uutinen</a></p><img src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8942-1080x675.jpg" alt='Rallivauhtia Petäjävedellä' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><strong>Ott Tänakin</strong> komennossa etenevässä Neste Rallissa ajetaan parhaillaan seitsemättä erkoiskoetta. Seuraavaksi edessä ovat  &#8220;Petäjäveden pätkät&#8221;, Urria 2 (EK8)  ja Ässämäki 2 (EK9).</p>
<p>Ohessa kuvatunnelmia aamupäivän Urria 1 -erikoiskokeelta ja ralliväen kansoittamalta Petäjäveden kirkonkylältä.</p>
<p>&#8211; Hanna Mäkinen</p>
<p>&nbsp;</p>
<ul class="et_post_gallery clearfix">
					<li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8939.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8939-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8918.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8918-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8942.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8942-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8957.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8957-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8973-e1564749532720.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8973-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8980.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8980-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8991.jpg" title="IMG_8991">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_8991-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9000.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9000-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9012.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9012-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9019.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9019-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9044.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9044-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9035.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9035-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9048.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9048-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9052.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2019/08/IMG_9052-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li>
				</ul>
<p>&nbsp;</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpetajavesilehti.fi%2F2019%2F08%2Frallitunnelmia-petajaveden-kulmilta-neste-ralli-2019%2F&#038;t=Rallivauhtia%20Pet%C3%A4j%C3%A4vedell%C3%A4" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="7528" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Rallivauhtia%20Pet%C3%A4j%C3%A4vedell%C3%A4&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2019%2F08%2Frallitunnelmia-petajaveden-kulmilta-neste-ralli-2019%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="7528" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Rallivauhtia%20Pet%C3%A4j%C3%A4vedell%C3%A4&#038;body=https%3A%2F%2Fpetajavesilehti.fi%2F2019%2F08%2Frallitunnelmia-petajaveden-kulmilta-neste-ralli-2019%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="7528" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2019%2F08%2Frallitunnelmia-petajaveden-kulmilta-neste-ralli-2019%2F&#038;title=Rallivauhtia%20Pet%C3%A4j%C3%A4vedell%C3%A4" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="7528" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Aiheeseen liittyy</em></h3>
</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<div class="et-single-post-ad">							<a href="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg"><img src="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg" alt="468" class="foursixeight" /></a>
				</div> <!-- .et-single-post-ad -->					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-5" class="et_pb_widget widget_text">			<div class="textwidget"><div class="epfl-pw-logout-link epfl-pw-if-logged-in"><small class="epfl-pw-username"></small><a href="./?epfl-pw-logout=1">Kirjaudu ulos</a></div>
<div class="epfl-pw-login-link epfl-pw-if-logged-out"><a href="./kirjaudu-sisaan">Kirjaudu sisään</a></div>
<p>&nbsp;</p>
<h4><a href="https://petajavesilehti.fi/2018/11/petajavesi-lehden-tilaajana-saat-nyt-enemman/"><strong>Kirjautumisohje</strong></a></h4>
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Päivän lehti</h4><div class="textwidget custom-html-widget"><div style="text-align: center;">

<a href="https://pw.epaper.fi/petajavesi/epaper/338/current">
	<img class="epaper-big-cover" alt="Näköislehti" style="width: 100%; max-width: 200px;" src="https://feed.lehtiluukku.fi/cover_big?id=338">
</a>

<div>
	<h4><a href="https://pw.epaper.fi/petajavesi/epaper/338/">Lehtiarkisto - Lue lehteä täältä</a></h4>
</div>

</div></div></div> <!-- end .et_pb_widget --><div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle"> </h4><div class="adwrap">
	<a href="https://www.op.fi/verkkopalveluiden-kaytto/mobiiliavain" target="_blank"><img src="https://petajavesilehti.fi/wp-content/uploads/2019/04/OP-mavain.jpg" alt="Mobiiliavain" title="Osuuspankki" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Viimeisimmät artikkelit</h4>		<ul>
											<li>
					<a href="https://petajavesilehti.fi/2019/08/rallitunnelmia-petajaveden-kulmilta-neste-ralli-2019/">Rallivauhtia Petäjävedellä</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2019/07/edessa-vauhdikas-ralliviikonloppu-juttu-vain-tilaajille/">Edessä vauhdikas ralliviikonloppu  (Juttu vain tilaajille)</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2019/07/petajaveden-metsilla-on-takana-aari-ilmioiden-vuosi-juttu-vain-tilaajille/">Petäjäveden metsillä on takana ääri-ilmiöiden vuosi   (Juttu vain tilaajille)</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2019/07/petri-laaksonen-konsertoi-tanaan-vanhassa-kirkossa/">Petri Laaksonen konsertoi tänään vanhassa kirkossa</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2019/07/maritan-ja-sepon-pihassa-kukkii-luonnon-ja-keramiikan-liitto/">Maritan ja Sepon pihassa kukkii luonnon ja keramiikan liitto</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="7528" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="7528" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text"><h4 class="title">Yhteystiedot</h4>			<div class="textwidget"><p>Petäjävesi-lehti<br />
Asematie 6<br />
41900 Petäjävesi<br />
Puh. <a href="tel:+358503667691">050 366 7691</a><br />
<a href="mailto:toimitus@petajavesilehti.fi">toimitus@petajavesilehti.fi</a></p>
</div>
		</div> <!-- end .fwidget --><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://petajavesilehti.fi/wp-content/uploads/2018/12/h-tietorekseloste.pdf" target="_blank" rel="noopener noreferrer">Henkilötietorekisteriseloste</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="top-posts-2" class="fwidget et_pb_widget widget_top-posts"><h4 class="title">Suosituimmat artikkelit</h4><ul>				<li>
										<a href="https://petajavesilehti.fi/2019/08/rallitunnelmia-petajaveden-kulmilta-neste-ralli-2019/" class="bump-view" data-bump-view="tp">
						Rallivauhtia Petäjävedellä					</a>
										</li>
								<li>
										<a href="https://petajavesilehti.fi/2018/10/harri-huuhka-on-pitanyt-huutokauppaa-kintaudella-20-vuotta/" class="bump-view" data-bump-view="tp">
						”...tosi hienot, mitä saa, onko kymppi kellä, onko 15, halvat, tosi hienot, mitä saa...”					</a>
										</li>
				</ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="monarchwidget-2" class="fwidget et_pb_widget widget_monarchwidget"><h4 class="title">Petäjävesi-lehti sosiaalisessa mediassa</h4><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="7528" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="7528" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="media_image-2" class="fwidget et_pb_widget widget_media_image"><img class="image " src="https://www.yrittajat.fi/sites/default/files/sy_jasenyritys2019_su_175x88_0.png" alt="" width="175" height="88" /></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-paavalikko" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/">Pääsivulle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilausasiat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul><div id="footer-info">Toteutus <a href="https://hesu.fi/" target="_blank">SV-palvelu Henry Moilanen</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://petajavesilehti.fi/wp-admin/admin-ajax.php";
</script>
	<script type="text/javascript">
			</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88208105-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/petajavesilehti.fi\/2019\/08\/rallitunnelmia-petajaveden-kulmilta-neste-ralli-2019\/","stats_nonce":"dd7184e717","share_counts":"5f559e6813","follow_counts":"485bbcbf32","total_counts":"d3ec947261","media_single":"9bdd225ca5","media_total":"bda7c77dd6","generate_all_window_nonce":"d4e53af56c","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Edellinen","next":"Seuraava"};
var et_pb_custom = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"e5be9b5070","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"465ee0c93c","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"7528","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/js/custom.min.js?ver=3.26.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/core/admin/js/common.js?ver=3.26.6'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'87559972',post:'7528',tz:'3',srv:'petajavesilehti.fi'} ]);
	_stq.push([ 'clickTrackerInit', '87559972', '7528' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Sivustolla on käytössä evästeet. Jatkamalla sivuston käyttöä hyväksyt evästeiden käytön. Evästeitä käytetään mm. kävijämittaukseen <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://petajavesilehti.fi/wp-content/uploads/2018/12/h-tietorekseloste.pdf">Tutustu rekisteriselosteeseen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
