<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fi" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://petajavesilehti.fi/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://petajavesilehti.fi/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://petajavesilehti.fi';var et_post_id='3505';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Mahtavia urheilu-uutisia: Helanderille kulta- ja hopeamitalit nuorten SM-hiihdoista - Petäjävesi-lehti</title>

<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://petajavesilehti.fi/2018/01/mahtavia-hiihtourheilu-uutisia-helanderille-mitalit-nuorten-sm-hiihdoista/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mahtavia urheilu-uutisia: Helanderille kulta- ja hopeamitalit nuorten SM-hiihdoista - Petäjävesi-lehti" />
<meta property="og:description" content="Petäjävetinen Eemil Helander voitti viime viikonloppuna Iisalmessa 17-20-vuotiaiden SM-hiihdoissa kaksi mitalia M17-sarjassa. Perjantai toi Keuruun Kisailijoita edustavalle Helanderille hopean perinteisen hiihtotavan kympillä. Sunnuntain vapaan 15 kilometrin yhteislähdöstä Helander saalisti kultaa. Helander on lahjakas nuorisourheilija, joka viime kesänä juoksi suomenmestaruudet maasto- ja ratajuoksussa sekä edusti Suomi-Ruotsi yleisurheilumaaottelussa. Esimerkiksi sanomalehti Suur-Keuruu ylisti 8.1.2018 lehdessä, että petäjävetinen &#8220;Helander &hellip;" />
<meta property="og:url" content="https://petajavesilehti.fi/2018/01/mahtavia-hiihtourheilu-uutisia-helanderille-mitalit-nuorten-sm-hiihdoista/" />
<meta property="og:site_name" content="Petäjävesi-lehti" />
<meta property="article:tag" content="hiihto" />
<meta property="article:tag" content="sm" />
<meta property="article:tag" content="urheilu" />
<meta property="article:tag" content="urheilutulos" />
<meta property="article:section" content="Uutinen" />
<meta property="article:published_time" content="2018-01-12T14:28:02+02:00" />
<meta property="article:modified_time" content="2018-01-12T14:35:49+02:00" />
<meta property="og:updated_time" content="2018-01-12T14:35:49+02:00" />
<meta property="og:image" content="https://petajavesilehti.fi/wp-content/uploads/2018/01/Helander.jpg" />
<meta property="og:image:secure_url" content="https://petajavesilehti.fi/wp-content/uploads/2018/01/Helander.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Petäjävetinen Eemil Helander voitti viime viikonloppuna Iisalmessa 17-20-vuotiaiden SM-hiihdoissa kaksi mitalia M17-sarjassa. Perjantai toi Keuruun Kisailijoita edustavalle Helanderille hopean perinteisen hiihtotavan kympillä. Sunnuntain vapaan 15 kilometrin yhteislähdöstä Helander saalisti kultaa. Helander on lahjakas nuorisourheilija, joka viime kesänä juoksi suomenmestaruudet maasto- ja ratajuoksussa sekä edusti Suomi-Ruotsi yleisurheilumaaottelussa. Esimerkiksi sanomalehti Suur-Keuruu ylisti 8.1.2018 lehdessä, että petäjävetinen &#8220;Helander [&hellip;]" />
<meta name="twitter:title" content="Mahtavia urheilu-uutisia: Helanderille kulta- ja hopeamitalit nuorten SM-hiihdoista - Petäjävesi-lehti" />
<meta name="twitter:image" content="https://petajavesilehti.fi/wp-content/uploads/2018/01/Helander.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/petajavesilehti.fi\/","name":"Pet\u00e4j\u00e4vesi-lehti","potentialAction":{"@type":"SearchAction","target":"https:\/\/petajavesilehti.fi\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/petajavesilehti.fi\/2018\/01\/mahtavia-hiihtourheilu-uutisia-helanderille-mitalit-nuorten-sm-hiihdoista\/","sameAs":[],"@id":"#organization","name":"Pet\u00e4j\u00e4vesi-lehti","logo":"https:\/\/petajavesilehti.fi\/wp-content\/uploads\/2016\/11\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; syöte" href="https://petajavesilehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; kommenttien syöte" href="https://petajavesilehti.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/petajavesilehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi child v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://petajavesilehti.fi/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://petajavesilehti.fi/wp-content/plugins/monarch/css/style.css?ver=1.3.22' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://petajavesilehti.fi/wp-content/themes/Divi/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=3.0.89' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://petajavesilehti.fi/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://petajavesilehti.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://petajavesilehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://petajavesilehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://petajavesilehti.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://petajavesilehti.fi/?p=3505' />
<link rel="alternate" type="application/json+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F01%2Fmahtavia-hiihtourheilu-uutisia-helanderille-mitalit-nuorten-sm-hiihdoista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F01%2Fmahtavia-hiihtourheilu-uutisia-helanderille-mitalit-nuorten-sm-hiihdoista%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://petajavesilehti.fi/wp-content/cache/et/global/et-divi-customizer-global-15157605601282.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-3505 single-format-standard et_monarch unknown et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_smooth_scroll et_right_sidebar et_divi_theme et_minified_js et_minified_css">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://petajavesilehti.fi/">
						<img src="https://petajavesilehti.fi/wp-content/uploads/2016/11/logo.png" alt="Petäjävesi-lehti" id="logo" data-height-percentage="49" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-1676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="https://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-3182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://petajavesilehti.fi/">
					<input type="search" class="et-search-field" placeholder="Etsi &hellip;" value="" name="s" title="Etsi:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-3505" class="et_pb_post post-3505 post type-post status-publish format-standard has-post-thumbnail hentry category-uutinen tag-hiihto tag-sm tag-urheilu tag-urheilutulos">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Mahtavia urheilu-uutisia: Helanderille kulta- ja hopeamitalit nuorten SM-hiihdoista</h1>

						<p class="post-meta">   <span class="author vcard"><a href="https://petajavesilehti.fi/author/toimitus/" title="Käyttäjän Toimitus viestit" rel="author">Toimitus</a></span> | <span class="published">12.1.2018</span> | <a href="https://petajavesilehti.fi/category/uutinen/" rel="category tag">Uutinen</a> | </p><img src="https://petajavesilehti.fi/wp-content/uploads/2018/01/Helander-1080x675.jpg" alt='Mahtavia urheilu-uutisia: Helanderille kulta- ja hopeamitalit nuorten SM-hiihdoista' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>Petäjävetinen <strong>Eemil Helander</strong> voitti viime viikonloppuna Iisalmessa 17-20-vuotiaiden SM-hiihdoissa kaksi mitalia M17-sarjassa.</p>
<p>Perjantai toi Keuruun Kisailijoita edustavalle Helanderille hopean perinteisen hiihtotavan kympillä. Sunnuntain vapaan 15 kilometrin yhteislähdöstä Helander saalisti kultaa.</p>
<p>Helander on lahjakas nuorisourheilija, joka viime kesänä juoksi suomenmestaruudet maasto- ja ratajuoksussa sekä edusti Suomi-Ruotsi yleisurheilumaaottelussa. Esimerkiksi sanomalehti Suur-Keuruu ylisti 8.1.2018 lehdessä, että petäjävetinen &#8220;Helander on toistaiseksi sekä kesä- että talvilajien kilpailija ja Suomen paras molemmissa. Eemil muistuttaa lähtökohdiltaan takavuosien hiihtotähteä <strong>Harri Kirvesniemeä</strong>, joka menestyi sekä juoksijana että hiihtäjänä. Lähimmät pari vuotta näyttävät lopullisen lajivalinnat&#8221;. &#8211; HM/SK</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F01%2Fmahtavia-hiihtourheilu-uutisia-helanderille-mitalit-nuorten-sm-hiihdoista%2F&#038;t=Mahtavia%20urheilu-uutisia%3A%20Helanderille%20kulta-%20ja%20hopeamitalit%20nuorten%20SM-hiihdoista" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="3505" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F01%2Fmahtavia-hiihtourheilu-uutisia-helanderille-mitalit-nuorten-sm-hiihdoista%2F&#038;t=Mahtavia%20urheilu-uutisia%3A%20Helanderille%20kulta-%20ja%20hopeamitalit%20nuorten%20SM-hiihdoista" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="3505" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Mahtavia%20urheilu-uutisia%3A%20Helanderille%20kulta-%20ja%20hopeamitalit%20nuorten%20SM-hiihdoista&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F01%2Fmahtavia-hiihtourheilu-uutisia-helanderille-mitalit-nuorten-sm-hiihdoista%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="3505" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Mahtavia%20urheilu-uutisia%3A%20Helanderille%20kulta-%20ja%20hopeamitalit%20nuorten%20SM-hiihdoista&#038;body=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F01%2Fmahtavia-hiihtourheilu-uutisia-helanderille-mitalit-nuorten-sm-hiihdoista%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="3505" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F01%2Fmahtavia-hiihtourheilu-uutisia-helanderille-mitalit-nuorten-sm-hiihdoista%2F&#038;title=Mahtavia%20urheilu-uutisia%3A%20Helanderille%20kulta-%20ja%20hopeamitalit%20nuorten%20SM-hiihdoista" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="3505" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Aiheeseen liittyy</em></h3>
</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<div class="et-single-post-ad">							<a href="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg"><img src="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg" alt="468" class="foursixeight" /></a>
				</div> <!-- .et-single-post-ad -->
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
				<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Viimeisimmät artikkelit</h4>		<ul>
											<li>
					<a href="https://petajavesilehti.fi/2018/01/mahtavia-hiihtourheilu-uutisia-helanderille-mitalit-nuorten-sm-hiihdoista/">Mahtavia urheilu-uutisia: Helanderille kulta- ja hopeamitalit nuorten SM-hiihdoista</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2018/01/varokaa-heikkoja-jaita/">Varokaa heikkoja jäitä</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2018/01/marja_liisa-kirvesniemi-petajaisten-gaalavieraaksi/">Marja-Liisa Kirvesniemi Petäjäisten gaalavieraaksi</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2018/01/ihmisen-nakoinen-pappi-poistuu-lauantaina-bluesin-soidessa/">Ihmisen näköinen pappi poistuu bluesin soidessa</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2017/12/vuoden-ensimmainen-lehti-ilmestyy-loppiaisen-jalkeen/">Vuoden ensimmäinen lehti ilmestyy loppiaisen jälkeen</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle"> </h4><div class="adwrap">
	<a href="http://op.fi/petajavesi" target="_blank"><img src="https://petajavesilehti.fi/wp-content/uploads/2017/02/OP_pysty_tuotto.jpg" alt="Omistaja-asiakas" title="Osuuspankki" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget --><div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="3505" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="3505" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="3505" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text"><h4 class="title">Yhteystiedot</h4>			<div class="textwidget"><p>Petäjävesi-lehti<br />
Asematie 6<br />
41900 Petäjävesi<br />
Puh. 050 366 7691<br />
<a href="mailto:toimitus@petajavesilehti.fi">toimitus@petajavesilehti.fi</a></p>
<p>Toimitus avoinna ma-ke klo 9-12<br />
sekä sopimuksen mukaan.</p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="top-posts-2" class="fwidget et_pb_widget widget_top-posts"><h4 class="title">Suosituimmat artikkelit</h4><ul>				<li>
										<a href="https://petajavesilehti.fi/2018/01/mahtavia-hiihtourheilu-uutisia-helanderille-mitalit-nuorten-sm-hiihdoista/" class="bump-view" data-bump-view="tp">
						Mahtavia urheilu-uutisia: Helanderille kulta- ja hopeamitalit nuorten SM-hiihdoista					</a>
									</li>
							<li>
										<a href="https://petajavesilehti.fi/2018/01/marja_liisa-kirvesniemi-petajaisten-gaalavieraaksi/" class="bump-view" data-bump-view="tp">
						Marja-Liisa Kirvesniemi Petäjäisten gaalavieraaksi					</a>
									</li>
							<li>
										<a href="https://petajavesilehti.fi/2018/01/ihmisen-nakoinen-pappi-poistuu-lauantaina-bluesin-soidessa/" class="bump-view" data-bump-view="tp">
						Ihmisen näköinen pappi poistuu bluesin soidessa					</a>
									</li>
			</ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="monarchwidget-2" class="fwidget et_pb_widget widget_monarchwidget"><h4 class="title">Petäjävesi-lehti sosiaalisessa mediassa</h4><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="3505" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="3505" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="3505" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-3" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><img src="https://petajavesilehti.fi/wp-content/uploads/2017/01/sy_jasenyritys_2017_150x75px.png" alt="Petäjävesi-lehti on Suomen yrittäjät -jäsenyritys" title="Petäjävesi-lehti on Suomen yrittäjät -jäsenyritys" data-pin-nopin="true"></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-paavalikko" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="https://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul><div id="footer-info">Toteutus <a href="https://hesu.fi/" target="_blank">SV-palvelu Henry Moilanen</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88208105-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Bree+Serif:regular&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"5722699649.3a81a9f.3f065bfa12cb40b3a3ff5dce77956043"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/petajavesilehti.fi\/2018\/01\/mahtavia-hiihtourheilu-uutisia-helanderille-mitalit-nuorten-sm-hiihdoista\/","stats_nonce":"181f2626d7","share_counts":"f860ec37c6","follow_counts":"92aac38340","total_counts":"3fe620db60","media_single":"59c2333868","media_total":"c01d3c5b1e","generate_all_window_nonce":"a93ab402f2","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/custom.js?ver=1.3.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Edellinen","next":"Seuraava"};
var et_pb_custom = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"000bf40140","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"5d88057572","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3505","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/js/custom.min.js?ver=3.0.89'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'87559972',post:'3505',tz:'2',srv:'petajavesilehti.fi'} ]);
	_stq.push([ 'clickTrackerInit', '87559972', '3505' ]);
</script>
</body>
</html>