<!DOCTYPE html>
<html lang="fi">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://petajavesilehti.fi/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><style id="et-builder-googlefonts-cached-inline">/* Original: https://fonts.googleapis.com/css?family=Bree+Serif:regular&#038;subset=latin,latin-ext&#038;display=swap *//* User Agent: Mozilla/5.0 (Unknown; Linux x86_64) AppleWebKit/538.1 (KHTML, like Gecko) Safari/538.1 Daum/4.1 */@font-face {font-family: 'Bree Serif';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/breeserif/v10/4UaHrEJCrhhnVA3DgluA96Tp4g.ttf) format('truetype');}/* User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:27.0) Gecko/20100101 Firefox/27.0 */@font-face {font-family: 'Bree Serif';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/breeserif/v10/4UaHrEJCrhhnVA3DgluA96Tp4Q.woff) format('woff');}/* User Agent: Mozilla/5.0 (Windows NT 6.3; rv:39.0) Gecko/20100101 Firefox/39.0 */@font-face {font-family: 'Bree Serif';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/breeserif/v10/4UaHrEJCrhhnVA3DgluA96Tp5w.woff2) format('woff2');}</style><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script>
	<!-- This site is optimized with the Yoast SEO plugin v17.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jatketaanko elinvoima-asioissa entiseen malliin? - Petäjävesi-lehti</title>
	<link rel="canonical" href="https://petajavesilehti.fi/2021/12/jatketaanko-elinvoima-asioissa-entiseen-malliin/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jatketaanko elinvoima-asioissa entiseen malliin? - Petäjävesi-lehti" />
	<meta property="og:description" content="Päätöksenteko elinvoimapäällikön viran jatkosta tulee ajankohtaiseksi, kun Petäjäveden ja Multian yhteisenä elinvoimapäällikkönä toiminut Arto Kummala siirtyy Multian kunnanjohtajaksi vuoden alusta. Petäjäveden kunta perusti elinvoimapäällikön viran reilu vuosi sitten; virka on Multian kanssa yhteinen, siten että 60 prosenttia elinvoimapäällikön työajasta on kuulunut Petäjävedelle ja 40 prosenttia Multialle, virkasuhteen vastuukuntana on toiminut Petäjävesi. Elinvoimayhteistyötä Multian kanssa tiivistettiin [&hellip;]" />
	<meta property="og:url" content="https://petajavesilehti.fi/2021/12/jatketaanko-elinvoima-asioissa-entiseen-malliin/" />
	<meta property="og:site_name" content="Petäjävesi-lehti" />
	<meta property="article:published_time" content="2021-12-13T08:55:50+00:00" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Kirjoittanut" />
	<meta name="twitter:data1" content="Toimitus" />
	<meta name="twitter:label2" content="Arvioitu lukuaika" />
	<meta name="twitter:data2" content="3 minuuttia" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://petajavesilehti.fi/#website","url":"https://petajavesilehti.fi/","name":"Pet\u00e4j\u00e4vesi-lehti","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://petajavesilehti.fi/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"WebPage","@id":"https://petajavesilehti.fi/2021/12/jatketaanko-elinvoima-asioissa-entiseen-malliin/#webpage","url":"https://petajavesilehti.fi/2021/12/jatketaanko-elinvoima-asioissa-entiseen-malliin/","name":"Jatketaanko elinvoima-asioissa entiseen malliin? - Pet\u00e4j\u00e4vesi-lehti","isPartOf":{"@id":"https://petajavesilehti.fi/#website"},"datePublished":"2021-12-13T08:55:50+00:00","dateModified":"2021-12-13T08:55:50+00:00","author":{"@id":"https://petajavesilehti.fi/#/schema/person/1eb439a4e3bf2895bec09a1f5ba0fabd"},"breadcrumb":{"@id":"https://petajavesilehti.fi/2021/12/jatketaanko-elinvoima-asioissa-entiseen-malliin/#breadcrumb"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://petajavesilehti.fi/2021/12/jatketaanko-elinvoima-asioissa-entiseen-malliin/"]}]},{"@type":"BreadcrumbList","@id":"https://petajavesilehti.fi/2021/12/jatketaanko-elinvoima-asioissa-entiseen-malliin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://petajavesilehti.fi/"},{"@type":"ListItem","position":2,"name":"Jatketaanko elinvoima-asioissa entiseen malliin?"}]},{"@type":"Person","@id":"https://petajavesilehti.fi/#/schema/person/1eb439a4e3bf2895bec09a1f5ba0fabd","name":"Toimitus","url":"https://petajavesilehti.fi/author/toimitus/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; syöte" href="https://petajavesilehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; kommenttien syöte" href="https://petajavesilehti.fi/comments/feed/" />
<meta content="Divi child v." name="generator"/><link rel='stylesheet' id='sb_instagram_styles-css'  href='https://petajavesilehti.fi/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://petajavesilehti.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://petajavesilehti.fi/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://petajavesilehti.fi/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='EPFLPaywall-css'  href='https://petajavesilehti.fi/wp-content/plugins/epflpw_20181128/css/pw.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://petajavesilehti.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://petajavesilehti.fi/wp-content/plugins/monarch/css/style.css?ver=1.4.14' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<style id='divi-style-parent-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='child-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=4.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=4.14.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://petajavesilehti.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=10.4' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='EPFLPaywall-js-extra'>
/* <![CDATA[ */
var epfl_pw_vars = {"site_id":"petajavesi","site_url":"https:\/\/petajavesilehti.fi","notice_tpl":"<!-- With local templates -->\n<!--\n<div class=\"epfl-pw-notice\">\n\t\n\t<h2>Haluatko lukea koko artikkelin?<\/h2>\n\n\t<p class=\"epfl-pw-if-logged-out\">Jos et viel\u00e4 ole tilaaja, voit tutustua tilausvaihtoehtoihin klikkaamalla <a href=\"\/tilaa\">t\u00e4st\u00e4<\/a>.<\/p>\n\t<p class=\"epfl-pw-if-logged-in\">Jos sinulla on jo voimassa oleva tilaus, siirry <a href=\"\/aktivoi\">aktivoimaan tilauksesi<\/a>.<\/p>\n\n\t<div class=\"epfl-pw-actions\">\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"\/kirjaudu\/?epfl-pw-r=LzIwMjEvMTIvamF0a2V0YWFua28tZWxpbnZvaW1hLWFzaW9pc3NhLWVudGlzZWVuLW1hbGxpaW4v\">Kirjaudu sis\u00e4\u00e4n<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup\" data-href=\"\/aktivoi\">Rekister\u00f6idy<\/span>\n\t\t<span class=\"epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate\" data-href=\"\/aktivoi\">Aktivoi tilaus<\/span>\n\t<\/div>\n\n<\/div>\n-->\n\n<!-- Without local templates -->\n<div class=\"epfl-pw-notice\">\n\t\n\t<h2>Haluatko lukea koko artikkelin?<\/h2>\n\n\t<p class=\"epfl-pw-if-logged-out\">Jos et viel\u00e4 ole tilaaja, voit tutustua tilausvaihtoehtoihin klikkaamalla <a href=\"tilaukset\">t\u00e4st\u00e4<\/a>.<\/p>\n\t<p class=\"epfl-pw-if-logged-in\">Jos sinulla on jo voimassa oleva tilaus, siirry <a href=\"https:\/\/pw.epaper.fi\/petajavesi\/#activate\">aktivoimaan tilauksesi<\/a>.<\/p>\n\n\t<div class=\"epfl-pw-actions\">\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"https:\/\/pw.epaper.fi\/petajavesi\/?return=LzIwMjEvMTIvamF0a2V0YWFua28tZWxpbnZvaW1hLWFzaW9pc3NhLWVudGlzZWVuLW1hbGxpaW4v\">Kirjaudu sis\u00e4\u00e4n<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup\" data-href=\"https:\/\/pw.epaper.fi\/petajavesi\/#signup\">Rekister\u00f6idy<\/span>\n\t\t<span class=\"epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate\" data-href=\"https:\/\/pw.epaper.fi\/petajavesi\/#activate\">Aktivoi tilaus<\/span>\n\t<\/div>\n\n<\/div>\n\n<br>\n","url_prefix":"https:\/\/pw.epaper.fi\/petajavesi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/epflpw_20181128/js/pw.js?ver=20190123' id='EPFLPaywall-js'></script>
<link rel="https://api.w.org/" href="https://petajavesilehti.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://petajavesilehti.fi/wp-json/wp/v2/posts/12279" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://petajavesilehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://petajavesilehti.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://petajavesilehti.fi/?p=12279' />
<link rel="alternate" type="application/json+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css" id="et-social-custom-css">
				 
			</style><style type='text/css'>img#wpstats{display:none}</style>
		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://petajavesilehti.fi/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1639902712" /><style id="et-critical-inline-css"></style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-12279 single-format-standard et_monarch et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_pb_show_title et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutters3 et_smooth_scroll et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://petajavesilehti.fi/">
						<img src="https://petajavesilehti.fi/wp-content/uploads/2016/11/logo.png" width="600" height="100" alt="Petäjävesi-lehti" id="logo" data-height-percentage="49" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-1676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/">Pääsivulle</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilausasiat</a>
<ul class="sub-menu">
	<li id="menu-item-5194" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5194"><a title="https://petajavesilehti.fi/2018/11/petajavesi-lehden-tilaajana-saat-nyt-enemman/" href="https://petajavesilehti.fi/2018/11/petajavesi-lehden-tilaajana-saat-nyt-enemman/">Käyttäjätunnuksen käyttöönotto-ohje</a></li>
</ul>
</li>
<li id="menu-item-3182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-8561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8561"><a title="Petäjäveden palveluhakemisto" href="https://petajavesilehti.fi/petajaveden-palveluhakemisto/">Palveluhakemisto</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
					</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-12279" class="et_pb_post post-12279 post type-post status-publish format-standard hentry category-tilaajille category-uutinen epfl-pw-is-premium">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Jatketaanko elinvoima-asioissa entiseen malliin?</h1>

						<p class="post-meta"><span class="published">13.12.2021</span> | <a href="https://petajavesilehti.fi/category/tilaajille/" rel="category tag">Tilaajille</a>, <a href="https://petajavesilehti.fi/category/uutinen/" rel="category tag">Uutinen</a></p>
												</div>
				
					<div class="entry-content">
					<div class="epfl-pw-content epfl-pw-obscured"><p>Päätöksenteko elinvoimapäällikön viran jatkosta tulee ajankohtaiseksi, kun Petäjäveden ja Multian yhteisenä elinvoimapäällikkönä toiminut Arto Kummala siirtyy Multian kunnanjohtajaksi vuoden alusta. Petäjäveden kunta perusti elinvoimapäällikön viran reilu vuosi sitten; virka on Multian kanssa yhteinen, siten että 60 prosenttia elinvoimapäällikön työajasta on kuulunut Petäjävedelle ja 40 prosenttia Multialle, virkasuhteen vastuukuntana on toiminut Petäjävesi. Elinvoimayhteistyötä Multian kanssa tiivistettiin Multian aloitteesta.<br />
Keskustan valtuustoryhmän mielestä elinvoimapäällikön tehtävänkuvaa voisi hieman tarkentaa ennen uuden henkilön palkkaamista ja hakuprosessia.<br />
– Toki yrityspuoli on tärkeää, ja esimerkiksi Palvalahden markkinointia tarvitaan, mutta tehtävänkuvassa pitäisi olla enemmän muutakin kuntamarkkinointia. Asukasluku pitää saada nousuun, ja Petäjävedellä olisi myytäviä tontteja, myös haja-asutusalueilla. Tarvitsisimme nyt Petäjävedelle hyvää ”pöhinää”, samanlaista kuin meillä oli Halkokankaan omakotinäyttely aikoihin. Elinvoimapäällikön, tai mikä virka sitten nimeltään onkin, tehtävänkuvaa on mietittävä tarkasti. Jos me haemme vain elinvoimapäällikköä, me saamme yhdenlaisia hakijoita, mutta jos tehtävästä on laajempi kuvaus, voimme saada monipuolisemmin hakijoita, Keskustan valtuustoryhmän puheenjohtaja Jari Koskenranta sanoo ja muistuttaa, että asiassa on kuunneltava myös Multian mielipiteitä.</p>
<p>Jako ollut hyvä<br />
Perussuomalaisten sitoutumaton valtuustoryhmän puheenjohtaja Kimmo Ijäs kaipaa harkintaa ja tarkkaa laskemista ennen päätöksentekoa.<br />
– Sitä olemme miettineet, onko näin pienessä kunnassa ainakaan ihan täyspäiväinen elinvoimapäällikkö välttämätön. Täytyy katsoa, mitä elinvoimapäällikön työllä on saavutettu ja toisaalta, paljonko se maksaa, ja sitten on katsottava, onko työ ollut plus- vai miinusmerkkistä. En ole elinvoimapäällikön palkkaamisen puolesta enkä sitä vastaan, lähinnä haluan harkintaa, ja sitä, että katsotaan saatua tulosta ja päätetään sen mukaan, Ijäs muotoilee kantaansa.<br />
SDP:n valtuustoryhmä haluaa, että elinvoimapäällikön työ jatkuu ja virka täytetään, mutta kokoaikaista elinvoimapäällikköä ryhmä ei Petäjävedelle edelleenkään halua.<br />
– Viran jako Multian kanssa on ollut hyvä ratkaisu. Jos Multia ei halua jatkaa yhteistyötä, on harkittava viran jakoa jonkun muun kunnan kanssa, mutta kokoaikaisen elinvoimapäällikön palkkaaminen hoitamaan ainoastaan Petäjäveden elinvoima-asioita olisi liian suuri panostus kunnan kokonaisuutta ajatellen. Tehtävänkuva voisi meidän mielestämme oli suurin piirtein samanlainen, kuin Arto Kummalalla oli. Teollisuustontteja pitää myydä nyt, kun on mitä myydään, samoin asuintontteja. Kuntamarkkinointi somessa voisi olla yhtenä elinvoimapäällikön tehtävistä, ja sen lisäksi, että tänne houkutellaan uusia yrityksiä, pitää myös pitää huolta jo täällä olevista yrityksistä ja yrittäjistä, SDP:n valtuustoryhmän puheenjohtaja Paula Vulli linjaa.</p>
<p>Työtä tehtävänä<br />
Vihreiden valtuustoryhmässä elinvoimapäällikön virkaa ei ole yhdessä mietitty, mutta ryhmän puheenjohtaja Tarmo Ketola sanoo ihmettelevänsä, miksi elinvoimapäällikön viran täyttämistä on kyseenalaistettu.<br />
– Perusteluja sille, miksi virkaa ei täytettäisi, en ole kuullut. Työlle, mitä elinvoimapäällikkö tekee, on tarvetta, niin elinvoimapuolella kuin hankerahoitustenkin hakemisessa. Kysymys on siitä, kuinka monen kunnan kanssa virka pitää jakaa, että Petäjävedelle tulee sopiva osuus, virka on kyllä tarpeellinen, Ketola sanoo.<br />
Kokoomuksen valtuustoryhmä ei ryhmän puheenjohtajan Anne Konttisen mukaan ole vielä vahvaa kantaa asiasta muodostanut.<br />
– Kaikki mahdollisuudet on tutkittava. Elinvoimapäällikön kaikkia tehtäviä ei ole mahdollista eikä järkevää jakaa olemassa oleville viranhaltijoille, siinä jotain jäisi varmasti hoitamatta. Viran täyttämisessä on monia mahdollisuuksia, esimerkiksi osa-aikaisuus tai jakaminen muiden kuntien kanssa. Tehtäväkuvaakin voidaan tarkentaa, mutta virka on tärkeä, jo esimerkiksi hankerahoitusten takia, koska hankekokonaisuudet vaativat pohjatyötä. Elinvoimapäällikköhän on virkamies, joka myös tuo rahaa kuntaa, Konttinen toteaa.<br />
Myös Kristillisdemokraattien valtuustoryhmän puheenjohtaja Juha Niiles pitää elinvoimapäällikön virkaa tärkeänä.<br />
– Tarvitaan henkilö, joka esimerkiksi auttaa yritysten perustamisessa, ja Palvalahteenkin meidän on saatava yrityksiä. Kaikkea elinvoimatyötä ei voi kunnanjohtajalle sälyttää, hänellä on jo paljon tehtäviä. Arto Kummala teki hyvää työtä; hän teki sen, minkä siinä ajassa pystyi. Minä olen ymmärtänyt, että Multialla olisi halukkuutta jatkaa samaan malliin, ja minusta yhteistyö Multian kanssa on toiminut hyvin, Niiles sanoo.</p>
<p>Tiina Lamminaho</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F&#038;t=Jatketaanko%20elinvoima-asioissa%20entiseen%20malliin%3F" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="12279" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Jatketaanko%20elinvoima-asioissa%20entiseen%20malliin%3F&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="12279" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Jatketaanko%20elinvoima-asioissa%20entiseen%20malliin%3F&#038;body=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="12279" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F&#038;title=Jatketaanko%20elinvoima-asioissa%20entiseen%20malliin%3F" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="12279" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Aiheeseen liittyy</em></h3>
</div></div><span class="et_social_bottom_trigger"></span>					</div>
					<div class="et_post_meta_wrapper">
					<div class="et-single-post-ad">							<a href="https://www.k-ruoka.fi/kauppa/k-market-porkkana"><img src="https://petajavesilehti.fi/wp-content/uploads/2020/05/KM_Porkkana.jpg" alt="468" class="foursixeight" /></a>
				</div>					</div>
				</article>

						</div> 

				<div id="sidebar">
		<div id="text-5" class="et_pb_widget widget_text">			<div class="textwidget"><div class="epfl-pw-logout-link epfl-pw-if-logged-in"><small class="epfl-pw-username"></small><a href="./?epfl-pw-logout=1">Kirjaudu ulos</a></div>
<div class="epfl-pw-login-link epfl-pw-if-logged-out"><a href="./kirjaudu-sisaan">Kirjaudu sisään</a></div>
<p>&nbsp;</p>
<h4><a href="https://petajavesilehti.fi/2018/11/petajavesi-lehden-tilaajana-saat-nyt-enemman/"><strong>Kirjautumisohje</strong></a></h4>
</div>
		</div><div id="text-8" class="et_pb_widget widget_text">			<div class="textwidget"><h3><a href="https://petajavesilehti.fi/petajaveden-palveluhakemisto/">Selaa Petäjäveden Palveluhakemistoa</a></h3>
</div>
		</div><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Päivän lehti</h4><div class="textwidget custom-html-widget"><div style="text-align: center;">

<a href="https://pw.epaper.fi/petajavesi/epaper/338/current">
	<img class="epaper-big-cover" alt="Näköislehti" style="width: 100%; max-width: 200px;" src="https://feed.lehtiluukku.fi/cover_big?id=338">
</a>

<div>
	<h4><a href="https://pw.epaper.fi/petajavesi/epaper/338/">Lehtiarkisto - Lue lehteä täältä</a></h4>
</div>

</div></div></div>
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Viimeisimmät artikkelit</h4>
		<ul>
											<li>
					<a href="https://petajavesilehti.fi/2021/12/jatketaanko-elinvoima-asioissa-entiseen-malliin/" aria-current="page">Jatketaanko elinvoima-asioissa entiseen malliin?</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2021/11/12275/">(ei otsikkoa)</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2021/11/mikko-assamaki-on-vuoden-yrittaja/">Mikko Ässämäki on vuoden yrittäjä</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2021/10/mll100-synttaritapahtuma-kutsui-perheet-aamumaahan/">MLL100 synttäritapahtuma kutsui perheet Aamumaahan </a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2021/10/patruunatkin-asuivat-pekkalassa/">Patruunatkin asuivat Pekkalassa</a>
									</li>
					</ul>

		</div><div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="12279" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="12279" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div>	</div>
		</div>
	</div>
	</div>


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text"><h4 class="title">Yhteystiedot</h4>			<div class="textwidget"><p>Petäjävesi-lehti<br />
Asematie 6<br />
41900 Petäjävesi<br />
Puh. <a href="tel:+358503667691">050 366 7691</a> / Maarit Nurminen<br />
<a href="mailto:toimitus@petajavesilehti.fi">toimitus@petajavesilehti.fi</a></p>
</div>
		</div><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://petajavesilehti.fi/wp-content/uploads/2018/12/h-tietorekseloste.pdf" target="_blank" rel="noopener">Henkilötietorekisteriseloste</a></p>
</div>
		</div></div><div class="footer-widget">
		<div id="recent-posts-3" class="fwidget et_pb_widget widget_recent_entries">
		<h4 class="title">Viimeisimmät jutut</h4>
		<ul>
											<li>
					<a href="https://petajavesilehti.fi/2021/12/jatketaanko-elinvoima-asioissa-entiseen-malliin/" aria-current="page">Jatketaanko elinvoima-asioissa entiseen malliin?</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2021/11/12275/">(ei otsikkoa)</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2021/11/mikko-assamaki-on-vuoden-yrittaja/">Mikko Ässämäki on vuoden yrittäjä</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2021/10/mll100-synttaritapahtuma-kutsui-perheet-aamumaahan/">MLL100 synttäritapahtuma kutsui perheet Aamumaahan </a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2021/10/patruunatkin-asuivat-pekkalassa/">Patruunatkin asuivat Pekkalassa</a>
									</li>
					</ul>

		</div></div><div class="footer-widget"><div id="monarchwidget-2" class="fwidget et_pb_widget widget_monarchwidget"><h4 class="title">Petäjävesi-lehti sosiaalisessa mediassa</h4><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="12279" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="12279" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div></div><div class="footer-widget"><div id="media_image-2" class="fwidget et_pb_widget widget_media_image"><a href="https://www.yrittajat.fi/"><img width="200" height="100" src="https://petajavesilehti.fi/wp-content/uploads/2020/01/jasenyritys_2020_200x100_fin.png" class="image wp-image-8477  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Suomen Yrittäjät -jäsenyritys" /></a></div></div>	</div>
</div>


		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-paavalikko" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/">Pääsivulle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilausasiat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8561"><a title="Petäjäveden palveluhakemisto" href="https://petajavesilehti.fi/petajaveden-palveluhakemisto/">Palveluhakemisto</a></li>
</ul>					</div>
				</div>

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul><div id="footer-info">Toteutus <a href="https://hesu.fi/" target="_blank">SV-palvelu Henry Moilanen</a></div>					</div>
				</div>
			</footer>
		</div>


	</div>

	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://petajavesilehti.fi/wp-admin/admin-ajax.php";
</script>
<div class="et_social_sidebar_networks et_social_visible_sidebar et_social_slideright et_social_animated et_social_circle et_social_sidebar_flip et_social_mobile_on">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F&#038;t=Jatketaanko%20elinvoima-asioissa%20entiseen%20malliin%3F" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="12279" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Jatketaanko%20elinvoima-asioissa%20entiseen%20malliin%3F&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="12279" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Jatketaanko%20elinvoima-asioissa%20entiseen%20malliin%3F&#038;body=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="12279" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F&#038;title=Jatketaanko%20elinvoima-asioissa%20entiseen%20malliin%3F" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="12279" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
					<span class="et_social_hide_sidebar et_social_icon"></span>
				</div><div class="et_social_mobile_button"></div>
					<div class="et_social_mobile et_social_fadein">
						<div class="et_social_heading">Share This</div>
						<span class="et_social_close"></span>
						<div class="et_social_networks et_social_simple et_social_rounded et_social_left">
							<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F&#038;t=Jatketaanko%20elinvoima-asioissa%20entiseen%20malliin%3F" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="12279" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_facebook"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Jatketaanko%20elinvoima-asioissa%20entiseen%20malliin%3F&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="12279" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_twitter"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Jatketaanko%20elinvoima-asioissa%20entiseen%20malliin%3F&#038;body=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="12279" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_gmail"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2021%2F12%2Fjatketaanko-elinvoima-asioissa-entiseen-malliin%2F&#038;title=Jatketaanko%20elinvoima-asioissa%20entiseen%20malliin%3F" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="12279" data-social_type="share" data-location="sidebar">
										<i class="et_social_icon et_social_icon_linkedin"></i>
										<div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div>
										
										<span class="et_social_overlay"></span>
									</a>
								</li></ul>
						</div>
					</div>
					<div class="et_social_mobile_overlay"></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88208105-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.14' id='et_monarch-idle-js'></script>
<script type='text/javascript' id='et_monarch-custom-js-js-extra'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/petajavesilehti.fi\/2021\/12\/jatketaanko-elinvoima-asioissa-entiseen-malliin\/","stats_nonce":"5241a55d44","share_counts":"a252fd6635","follow_counts":"9c9a83b281","total_counts":"d0164ad284","media_single":"6639966462","media_total":"76ac1b6274","generate_all_window_nonce":"1dde785115","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/custom.js?ver=1.4.14' id='et_monarch-custom-js-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"3a40ef5d8a","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"7d1cf9a952","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"12279","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/js/scripts.min.js?ver=4.14.2' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/js/smoothscroll.js?ver=4.14.2' id='smoothscroll-js'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.2' id='fitvids-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/core/admin/js/common.js?ver=4.14.2' id='et-core-common-js'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202151.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.4',blog:'87559972',post:'12279',tz:'2',srv:'petajavesilehti.fi'} ]);
	_stq.push([ 'clickTrackerInit', '87559972', '12279' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Sivustolla on käytössä evästeet. Jatkamalla sivuston käyttöä hyväksyt evästeiden käytön. Evästeitä käytetään mm. kävijämittaukseen <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://petajavesilehti.fi/wp-content/uploads/2018/12/h-tietorekseloste.pdf">Tutustu rekisteriselosteeseen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
