<!DOCTYPE html>
<html lang="fi" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://petajavesilehti.fi/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://petajavesilehti.fi';var et_post_id='7234';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Vanhan kirkon juhlaseminaarissa keskusteltiin opastuskeskuksesta (Vain tilaajille) - Petäjävesi-lehti</title>

<!-- This site is optimized with the Yoast SEO plugin v11.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://petajavesilehti.fi/2019/06/vanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vanhan kirkon juhlaseminaarissa keskusteltiin opastuskeskuksesta (Vain tilaajille) - Petäjävesi-lehti" />
<meta property="og:description" content="Tarvetta on, rahat puuttuvat &nbsp; – Pitää muistaa, että kirkon rakentajat 1700-luvulla eivät olleet yhtään sen rikkaampia kuin me. Onhan se noloa, jos me emme saa yhtä lisärakennusta tehtyä, kun meitä köyhemmät ihmiset rakensivat koko kirkon, Heikki Nieminen totesi Petäjäveden vanhan kirkon juhlaseminaarin keskusteluosiossa maanantaina Miilussa. Opastuskeskuksen tarvetta kukaan läsnä olleista ei kiistänyt, päinvastoin. Opastuskeskuksen &hellip;" />
<meta property="og:url" content="https://petajavesilehti.fi/2019/06/vanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille/" />
<meta property="og:site_name" content="Petäjävesi-lehti" />
<meta property="article:tag" content="Petäjäveden vanha kirkko" />
<meta property="article:tag" content="Petäjäveden vanhan kirkon säätiö" />
<meta property="article:tag" content="vanha kirkko" />
<meta property="article:section" content="Tilaajille" />
<meta property="article:published_time" content="2019-06-04T09:39:47+00:00" />
<meta property="og:image" content="https://petajavesilehti.fi/wp-content/uploads/2017/09/vanha_kirkko.jpg" />
<meta property="og:image:secure_url" content="https://petajavesilehti.fi/wp-content/uploads/2017/09/vanha_kirkko.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tarvetta on, rahat puuttuvat &nbsp; – Pitää muistaa, että kirkon rakentajat 1700-luvulla eivät olleet yhtään sen rikkaampia kuin me. Onhan se noloa, jos me emme saa yhtä lisärakennusta tehtyä, kun meitä köyhemmät ihmiset rakensivat koko kirkon, Heikki Nieminen totesi Petäjäveden vanhan kirkon juhlaseminaarin keskusteluosiossa maanantaina Miilussa. Opastuskeskuksen tarvetta kukaan läsnä olleista ei kiistänyt, päinvastoin. Opastuskeskuksen [&hellip;]" />
<meta name="twitter:title" content="Vanhan kirkon juhlaseminaarissa keskusteltiin opastuskeskuksesta (Vain tilaajille) - Petäjävesi-lehti" />
<meta name="twitter:image" content="https://petajavesilehti.fi/wp-content/uploads/2017/09/vanha_kirkko.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://petajavesilehti.fi/#website","url":"https://petajavesilehti.fi/","name":"Pet\u00e4j\u00e4vesi-lehti","publisher":{"@id":"https://petajavesilehti.fi/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://petajavesilehti.fi/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://petajavesilehti.fi/2019/06/vanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille/#webpage","url":"https://petajavesilehti.fi/2019/06/vanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille/","inLanguage":"fi","name":"Vanhan kirkon juhlaseminaarissa keskusteltiin opastuskeskuksesta (Vain tilaajille) - Pet\u00e4j\u00e4vesi-lehti","isPartOf":{"@id":"https://petajavesilehti.fi/#website"},"image":{"@type":"ImageObject","@id":"https://petajavesilehti.fi/2019/06/vanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille/#primaryimage","url":"https://petajavesilehti.fi/wp-content/uploads/2017/09/vanha_kirkko.jpg","caption":""},"primaryImageOfPage":{"@id":"https://petajavesilehti.fi/2019/06/vanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille/#primaryimage"},"datePublished":"2019-06-04T09:39:47+00:00","dateModified":"2019-06-04T09:39:47+00:00"},{"@type":"Article","@id":"https://petajavesilehti.fi/2019/06/vanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille/#article","isPartOf":{"@id":"https://petajavesilehti.fi/2019/06/vanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille/#webpage"},"author":{"@id":"https://petajavesilehti.fi/author/toimitus/#author","name":"Toimitus"},"publisher":{"@id":"https://petajavesilehti.fi/#organization"},"headline":"Vanhan kirkon juhlaseminaarissa keskusteltiin opastuskeskuksesta (Vain tilaajille)","datePublished":"2019-06-04T09:39:47+00:00","dateModified":"2019-06-04T09:39:47+00:00","commentCount":0,"mainEntityOfPage":"https://petajavesilehti.fi/2019/06/vanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille/#webpage","image":{"@id":"https://petajavesilehti.fi/2019/06/vanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille/#primaryimage"},"keywords":"Pet\u00e4j\u00e4veden vanha kirkko,Pet\u00e4j\u00e4veden vanhan kirkon s\u00e4\u00e4ti\u00f6,vanha kirkko","articleSection":"Tilaajille,Uutinen"},{"@type":"Person","@id":"https://petajavesilehti.fi/author/toimitus/#author","name":"Toimitus","image":{"@type":"ImageObject","@id":"https://petajavesilehti.fi/#personlogo","url":"https://secure.gravatar.com/avatar/0cecf36b2abd538fadf3fda678b74e5a?s=96&d=mm&r=g","caption":"Toimitus"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; syöte" href="https://petajavesilehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; kommenttien syöte" href="https://petajavesilehti.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/petajavesilehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi child v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://petajavesilehti.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='EPFLPaywall-css'  href='https://petajavesilehti.fi/wp-content/plugins/epflpw_20181128/css/pw.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://petajavesilehti.fi/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://petajavesilehti.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://petajavesilehti.fi/wp-content/plugins/monarch/css/style.css?ver=1.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://petajavesilehti.fi/wp-content/themes/Divi/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=3.22.4' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Bree+Serif%3Aregular&#038;ver=5.1.1#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://petajavesilehti.fi/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://petajavesilehti.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=7.2.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var epfl_pw_vars = {"site_id":"petajavesi","site_url":"https:\/\/petajavesilehti.fi","notice_tpl":"<!-- With local templates -->\n<!--\n<div class=\"epfl-pw-notice\">\n\t\n\t<h2>Haluatko lukea koko artikkelin?<\/h2>\n\n\t<p class=\"epfl-pw-if-logged-out\">Jos et viel\u00e4 ole tilaaja, voit tutustua tilausvaihtoehtoihin klikkaamalla <a href=\"\/tilaa\">t\u00e4st\u00e4<\/a>.<\/p>\n\t<p class=\"epfl-pw-if-logged-in\">Jos sinulla on jo voimassa oleva tilaus, siirry <a href=\"\/aktivoi\">aktivoimaan tilauksesi<\/a>.<\/p>\n\n\t<div class=\"epfl-pw-actions\">\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"\/kirjaudu\/?epfl-pw-r=LzIwMTkvMDYvdmFuaGFuLWtpcmtvbi1qdWhsYXNlbWluYWFyaXNzYS1rZXNrdXN0ZWx0aWluLW9wYXN0dXNrZXNrdWtzZXN0YS12YWluLXRpbGFhamlsbGUv\">Kirjaudu sis\u00e4\u00e4n<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup\" data-href=\"\/aktivoi\">Rekister\u00f6idy<\/span>\n\t\t<span class=\"epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate\" data-href=\"\/aktivoi\">Aktivoi tilaus<\/span>\n\t<\/div>\n\n<\/div>\n-->\n\n<!-- Without local templates -->\n<div class=\"epfl-pw-notice\">\n\t\n\t<h2>Haluatko lukea koko artikkelin?<\/h2>\n\n\t<p class=\"epfl-pw-if-logged-out\">Jos et viel\u00e4 ole tilaaja, voit tutustua tilausvaihtoehtoihin klikkaamalla <a href=\"tilaukset\">t\u00e4st\u00e4<\/a>.<\/p>\n\t<p class=\"epfl-pw-if-logged-in\">Jos sinulla on jo voimassa oleva tilaus, siirry <a href=\"https:\/\/pw.epaper.fi\/petajavesi\/#activate\">aktivoimaan tilauksesi<\/a>.<\/p>\n\n\t<div class=\"epfl-pw-actions\">\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-login\" data-href=\"https:\/\/pw.epaper.fi\/petajavesi\/?return=LzIwMTkvMDYvdmFuaGFuLWtpcmtvbi1qdWhsYXNlbWluYWFyaXNzYS1rZXNrdXN0ZWx0aWluLW9wYXN0dXNrZXNrdWtzZXN0YS12YWluLXRpbGFhamlsbGUv\">Kirjaudu sis\u00e4\u00e4n<\/span>\n\t\t<span class=\"epfl-pw-if-logged-out epfl-pw-link epfl-pw-signup\" data-href=\"https:\/\/pw.epaper.fi\/petajavesi\/#signup\">Rekister\u00f6idy<\/span>\n\t\t<span class=\"epfl-pw-if-logged-in epfl-pw-link epfl-pw-activate\" data-href=\"https:\/\/pw.epaper.fi\/petajavesi\/#activate\">Aktivoi tilaus<\/span>\n\t<\/div>\n\n<\/div>\n\n<br>\n","url_prefix":"https:\/\/pw.epaper.fi\/petajavesi"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/epflpw_20181128/js/pw.js?ver=20190123'></script>
<link rel='https://api.w.org/' href='https://petajavesilehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://petajavesilehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://petajavesilehti.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://petajavesilehti.fi/?p=7234' />
<link rel="alternate" type="application/json+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2019%2F06%2Fvanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2019%2F06%2Fvanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><style type="text/css" id="et-social-custom-css">
				 
			</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://petajavesilehti.fi/wp-content/cache/et/global/et-divi-customizer-global-15595506395203.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-7234 single-format-standard et_monarch et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_smooth_scroll et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
	<div id="page-container">

	
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://petajavesilehti.fi/">
						<img src="https://petajavesilehti.fi/wp-content/uploads/2016/11/logo.png" alt="Petäjävesi-lehti" id="logo" data-height-percentage="49" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-1676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/">Pääsivulle</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilausasiat</a>
<ul class="sub-menu">
	<li id="menu-item-5194" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-5194"><a title="https://petajavesilehti.fi/2018/11/petajavesi-lehden-tilaajana-saat-nyt-enemman/" href="https://petajavesilehti.fi/2018/11/petajavesi-lehden-tilaajana-saat-nyt-enemman/">Käyttäjätunnuksen käyttöönotto-ohje</a></li>
</ul>
</li>
<li id="menu-item-3182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://petajavesilehti.fi/">
					<input type="search" class="et-search-field" placeholder="Etsi &hellip;" value="" name="s" title="Etsi:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-7234" class="et_pb_post post-7234 post type-post status-publish format-standard has-post-thumbnail hentry category-tilaajille category-uutinen tag-petajaveden-vanha-kirkko tag-petajaveden-vanhan-kirkon-saatio tag-vanha-kirkko epfl-pw-is-premium">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Vanhan kirkon juhlaseminaarissa keskusteltiin opastuskeskuksesta (Vain tilaajille)</h1>

						<p class="post-meta">   <span class="author vcard"><a href="https://petajavesilehti.fi/author/toimitus/" title="Käyttäjän Toimitus viestit" rel="author">Toimitus</a></span> | <span class="published">4.6.2019</span> | <a href="https://petajavesilehti.fi/category/tilaajille/" rel="category tag">Tilaajille</a>, <a href="https://petajavesilehti.fi/category/uutinen/" rel="category tag">Uutinen</a></p><img src="https://petajavesilehti.fi/wp-content/uploads/2017/09/vanha_kirkko-1080x675.jpg" alt='Vanhan kirkon juhlaseminaarissa keskusteltiin opastuskeskuksesta (Vain tilaajille)' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<div class="epfl-pw-content epfl-pw-obscured"><p><strong>Tarvetta on, rahat puuttuvat</strong></p>
<p>&nbsp;</p>
<p>– Pitää muistaa, että kirkon rakentajat 1700-luvulla eivät olleet yhtään sen rikkaampia kuin me. Onhan se noloa, jos me emme saa yhtä lisärakennusta tehtyä, kun meitä köyhemmät ihmiset rakensivat koko kirkon, <strong>Heikki Nieminen</strong> totesi Petäjäveden vanhan kirkon juhlaseminaarin keskusteluosiossa maanantaina Miilussa.</p>
<p>Opastuskeskuksen tarvetta kukaan läsnä olleista ei kiistänyt, päinvastoin. Opastuskeskuksen tarpeellisuudesta käytettiin useita puheenvuoroja, sen sijaan rahoitus ja eteenpäin vietäväksi valittu arkkitehti <strong>Mikki Ristolan</strong> suunnitelma puhuttivat yleisöä.</p>
<p>– Arvonlisäveron sisältävä kustannusarvio on noin 500.000 euroa. Ely-keskukselta on mahdollisuus saada tukea 75 prosenttia kustannuksista, mutta loput 25 prosenttia meidän pitäisi maksaa itse. Eli rahaa tarvitaan noin 100.000 euroa, vanhan kirkon säätiön puheenjohtaja <strong>Hanna Hautamäki</strong> kertoi ja totesi myös, että sekä kunnan että seurakunnan taloustilanne on tiukka.</p>
<p>– Seurakunnalla ei ole uudemman kirkon remontin jälkeen mitään mahdollisuutta osallistua opastuskeskuksen rahoitukseen. Hanke on sinänsä hyvä, mutta valittu suunnitelma on kallis, 500.000 euroa opastuskeskukseen on paljon rahaa,<strong> Heikki Palola</strong> totesi.</p>
<p>Hanna Hautamäki muistutti, että juuri tämä suunnitelma on hyväksytty museovirastossa. – Jos nyt lähtisimme toteuttamaan opastuskeskusta jonkin muun suunnitelman pohjalta, meidän pitäisi aloittaa kaikki alusta, Hautamäki sanoi.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Jotain tulisi takaisinkin</strong></p>
<p>&nbsp;</p>
<p><strong>Susanne Sarvilinna</strong> Visit Jyväskylästä vakuutti, että Petäjäveden vanhalla kirkolla voisi käydä nykyistä enemmänkin väkeä, mikäli kohteella voisi vierailla myös talvisin. – Pitkällä tähtäimellä opastuskeskus tuo varmasti jotain takaisinkin. Kansainväliset matkanjärjestäjät etsivät juuri tällaisia kohteita, Sarvilinna sanoi.</p>
<p>Suomenlinnan hoitokunnan johtaja <strong>Ilari Kurri</strong> kehotti kartoittamaan rahoitusmahdollisuuksia valtion puolelta. – Uunituoreeseen hallitusohjelmaan on kirjattu, että pyritään vahvistamaan kulttuurimatkailua maailmanperintökohteita hyödyntämällä. Se voisi olla yksi mahdollisuus saada rahoitusta, Kurri totesi.</p>
<p>Museoviraston pääjohtaja <strong>Juhani Kostet</strong> totesi, että tilannetta täytyy seurata tarkkaan. Opastuskeskuksella hän sanoi olevan suuri merkitys monissa maailmanperintökohteissa. – Kävijöiden tärkeysjärjestyksessä on tutkimuksen mukaan ensimmäisenä vessa, sitten kahvila ja museokauppa ja vasta neljännellä sijalla tulee itse kohde, Kostet kertoi.</p>
<p>Petäjäveden kunnanjohtajan <strong>Eero Vainion</strong> mukaan rahoituksen löytyminen on hyvin pitkälti tahdon asia. – Kunta käytti 0,5 miljoonaa euroa Suutarintien päällystämiseen, mikä sekin oli tärkeä hanke, Vainio totesi ja kehui AOR Arkkitehdit Oy:n Mikki Ristolan suunnitelmaa.</p>
<p>– Se voitti Suomen Arkkitehtiliitto SAFA:n Wuorio-palkinnon sekä Iso-Britannian arkkitehtiliiton puurakentamisen palkinnon vuonna 2016. Ihmiset tulevat katsomaan myös opastuskeskusta, Vainio totesi.</p>
<p>Tiistaina perustettiin hankeryhmä viemään opastuskeskushanketta eteenpäin. Sen ensimmäinen tehtävä on rahoituksen etsiminen.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Vanha kirkko hyvässä seurassa</strong></p>
<p>&nbsp;</p>
<p>Seminaarilla juhlistettiin Petäjäveden vanhan kirkon 25:tä vuotta maailmanperintökohteena. Petäjäveden vanha kirkko pääsi Unescon maailmanperintökohteiden listalle vuonna 1994, kolmantena kohteena Suomesta. Sitä ennen listalle pääsivät Vanha Rauma ja Suomenlinna vuonna 1991. Nykyään Suomessa on seitsemän Unescon maailmanperintökohdetta, yhteensä niitä on 1092.</p>
<p>– Samalla listalla on muun muassa Notre Dame, joten hyvässä seurassa Petäjäveden vanha kirkko on. Puuarkkitehtuuria siellä ei ole paljon, joten siinä mielessä Petäjäveden vanha kirkko on omalla tavallaan ainutlaatuinen, Juhani Kostet kertoi.</p>
<p>Maailmanperintökohteiden tulevaisuuden haasteina Kostet pitää Suomen lainsäädännön puutteita. – Kansainvälisiä sopimuksia ei ole huomioitu meidän kansallisessa lainsäädännössämme. Esimerkiksi maailmaperintökohteiden suojavyöhykkeitä ei ole otettu huomioon maankäyttö- ja rakennuslaissa, Kostet sanoi.</p>
<p>Yliarkkitehti <strong>Kristiina Koskiaho</strong> Kirkkohallituksesta kuvaili 1700-luvun Suomea ja totesi, että suomalaiset olivat joutuneet koville venäläisten miehitettyä maan useaan otteeseen. Juuri silloin, kun Petäjäveden vanhaa kirkkoa rakennettiin, vallitsi rauha.</p>
<p>– Petäjävetisillä oli hyvä tuuri, kun he saivat kirkonrakentajakseen täysin oppineen Jaakko Klemetinpoika Leppäsen. Hän oli rakentanut jo useita kirkkoja, Petäjäveden kirkko oli hänen viimeisensä. Yksi syy, miksi Petäjäveden vanha kirkko on edelleen hyvässä kunnossa, on se, että se on rakennettu hyvin, Koskiaho totesi.</p>
<p>– Kirkkohallituksen näkökulmasta rakennus on jumalanpalvelushuone, jossa voidaan kohdata sanassa ja sakramentissa eli jumalanpalveluksessa ja toimituksissa.</p>
<p>Petäjäveden vanhan kirkon matkailu- ja kulttuuripalveluhankkeen hankepäällikkö<strong> Katriina Holm</strong> kertoi hankkeen tavoitteista ja saavutuksista. Ensimmäisen vuoden aikana on muun muassa luotu oma tunnus vanhan kirkon markkinointiin, avattu uusi verkkosivusto verkkokauppoineen, uudistettu markkinointia ja otettu käyttöön uusia some-kanavia.</p>
<p>Juhlaseminaari oli osa Museoviraston, Kirkkohallituksen, Petäjäveden kunnan, Petäjäveden seurakunnan ja Petäjäveden vanhan kirkon säätiön rahoittamaa Petäjäveden vanhan kirkon matkailu- ja kulttuuripalveluhanketta. &#8211; TL</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpetajavesilehti.fi%2F2019%2F06%2Fvanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille%2F&#038;t=Vanhan%20kirkon%20juhlaseminaarissa%20keskusteltiin%20opastuskeskuksesta%20%28Vain%20tilaajille%29" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="7234" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fpetajavesilehti.fi%2F2019%2F06%2Fvanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille%2F&#038;t=Vanhan%20kirkon%20juhlaseminaarissa%20keskusteltiin%20opastuskeskuksesta%20%28Vain%20tilaajille%29" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="7234" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Vanhan%20kirkon%20juhlaseminaarissa%20keskusteltiin%20opastuskeskuksesta%20%28Vain%20tilaajille%29&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2019%2F06%2Fvanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="7234" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Vanhan%20kirkon%20juhlaseminaarissa%20keskusteltiin%20opastuskeskuksesta%20%28Vain%20tilaajille%29&#038;body=https%3A%2F%2Fpetajavesilehti.fi%2F2019%2F06%2Fvanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="7234" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2019%2F06%2Fvanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille%2F&#038;title=Vanhan%20kirkon%20juhlaseminaarissa%20keskusteltiin%20opastuskeskuksesta%20%28Vain%20tilaajille%29" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="7234" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Aiheeseen liittyy</em></h3>
</div></div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<div class="et-single-post-ad">							<a href="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg"><img src="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg" alt="468" class="foursixeight" /></a>
				</div> <!-- .et-single-post-ad -->					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-5" class="et_pb_widget widget_text">			<div class="textwidget"><div class="epfl-pw-logout-link epfl-pw-if-logged-in"><small class="epfl-pw-username"></small><a href="./?epfl-pw-logout=1">Kirjaudu ulos</a></div>
<div class="epfl-pw-login-link epfl-pw-if-logged-out"><a href="./kirjaudu-sisaan">Kirjaudu sisään</a></div>
<p>&nbsp;</p>
<h4><a href="https://petajavesilehti.fi/2018/11/petajavesi-lehden-tilaajana-saat-nyt-enemman/"><strong>Kirjautumisohje</strong></a></h4>
</div>
		</div> <!-- end .et_pb_widget --><div id="custom_html-2" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle">Päivän lehti</h4><div class="textwidget custom-html-widget"><div style="text-align: center;">

<a href="https://pw.epaper.fi/petajavesi/epaper/338/current">
	<img class="epaper-big-cover" alt="Näköislehti" style="width: 100%; max-width: 200px;" src="https://feed.lehtiluukku.fi/cover_big?id=338">
</a>

<div>
	<h4><a href="https://pw.epaper.fi/petajavesi/epaper/338/">Lehtiarkisto - Lue lehteä täältä</a></h4>
</div>

</div></div></div> <!-- end .et_pb_widget --><div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle"> </h4><div class="adwrap">
	<a href="https://www.op.fi/verkkopalveluiden-kaytto/mobiiliavain" target="_blank"><img src="https://petajavesilehti.fi/wp-content/uploads/2019/04/OP-mavain.jpg" alt="Mobiiliavain" title="Osuuspankki" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Viimeisimmät artikkelit</h4>		<ul>
											<li>
					<a href="https://petajavesilehti.fi/2019/06/ilkka-papille-toivoteltiin-siunausta-uuteen-tyohon/">Ilkka-papille toivoteltiin siunausta uuteen työhön (Vain tilaajille)</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2019/06/vanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille/">Vanhan kirkon juhlaseminaarissa keskusteltiin opastuskeskuksesta (Vain tilaajille)</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2019/06/omaa-tieta-etsimaan-vain-tilaajille/">Omaa tietä etsimään (Vain tilaajille)</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2019/05/vanhis-lahjoitti-peleja-ja-uimahallireissuja/">Kesällä saadaa hiekkalaatikko pienimmille oppilaille</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2019/05/saatiin-tyolle-ja-rallille-ahne-kuntatekniikan-insinoori/">Saatiin työlle ja rallille ahne kuntatekniikan insinööri</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="7234" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="7234" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="7234" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
    <div id="footer-widgets" class="clearfix">
		<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text"><h4 class="title">Yhteystiedot</h4>			<div class="textwidget"><p>Petäjävesi-lehti<br />
Asematie 6<br />
41900 Petäjävesi<br />
Puh. <a href="tel:+358503667691">050 366 7691</a><br />
<a href="mailto:toimitus@petajavesilehti.fi">toimitus@petajavesilehti.fi</a></p>
</div>
		</div> <!-- end .fwidget --><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://petajavesilehti.fi/wp-content/uploads/2018/12/h-tietorekseloste.pdf" target="_blank" rel="noopener">Henkilötietorekisteriseloste</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="top-posts-2" class="fwidget et_pb_widget widget_top-posts"><h4 class="title">Suosituimmat artikkelit</h4><ul>				<li>
										<a href="https://petajavesilehti.fi/2019/06/omaa-tieta-etsimaan-vain-tilaajille/" class="bump-view" data-bump-view="tp">
						Omaa tietä etsimään (Vain tilaajille)					</a>
										</li>
								<li>
										<a href="https://petajavesilehti.fi/2019/06/ilkka-papille-toivoteltiin-siunausta-uuteen-tyohon/" class="bump-view" data-bump-view="tp">
						Ilkka-papille toivoteltiin siunausta uuteen työhön (Vain tilaajille)					</a>
										</li>
								<li>
										<a href="https://petajavesilehti.fi/2019/06/vanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille/" class="bump-view" data-bump-view="tp">
						Vanhan kirkon juhlaseminaarissa keskusteltiin opastuskeskuksesta (Vain tilaajille)					</a>
										</li>
				</ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="monarchwidget-2" class="fwidget et_pb_widget widget_monarchwidget"><h4 class="title">Petäjävesi-lehti sosiaalisessa mediassa</h4><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="7234" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="7234" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="7234" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="media_image-2" class="fwidget et_pb_widget widget_media_image"><img class="image " src="https://www.yrittajat.fi/sites/default/files/sy_jasenyritys2019_su_175x88_0.png" alt="" width="175" height="88" /></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->    </div> <!-- #footer-widgets -->
</div>    <!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-paavalikko" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/">Pääsivulle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilausasiat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul><div id="footer-info">Toteutus <a href="https://hesu.fi/" target="_blank">SV-palvelu Henry Moilanen</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://petajavesilehti.fi/wp-admin/admin-ajax.php";
</script>
	<script type="text/javascript">
			</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88208105-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201923'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/petajavesilehti.fi\/2019\/06\/vanhan-kirkon-juhlaseminaarissa-keskusteltiin-opastuskeskuksesta-vain-tilaajille\/","stats_nonce":"bf63b56e4f","share_counts":"4ccca277c3","follow_counts":"7dab2c3560","total_counts":"3fc9fe3b49","media_single":"dd138940a4","media_total":"09fb107617","generate_all_window_nonce":"2059cc285d","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/custom.js?ver=1.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Edellinen","next":"Seuraava"};
var et_pb_custom = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"d93ffe4f32","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"7ce9d6babe","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"7234","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/js/custom.min.js?ver=3.22.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/core/admin/js/common.js?ver=3.22.4'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201923.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.2.1',blog:'87559972',post:'7234',tz:'3',srv:'petajavesilehti.fi'} ]);
	_stq.push([ 'clickTrackerInit', '87559972', '7234' ]);
</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Sivustolla on käytössä evästeet. Jatkamalla sivuston käyttöä hyväksyt evästeiden käytön. Evästeitä käytetään mm. kävijämittaukseen <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://petajavesilehti.fi/wp-content/uploads/2018/12/h-tietorekseloste.pdf">Tutustu rekisteriselosteeseen</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">OK</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar --></body>
</html>
