<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fi" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://petajavesilehti.fi/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://petajavesilehti.fi/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://petajavesilehti.fi';var et_post_id='3928';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Tonnin Lukuklaani -voittopotti Kintaudelle - Petäjävesi-lehti</title>

<!-- This site is optimized with the Yoast SEO plugin v7.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://petajavesilehti.fi/2018/03/3928/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tonnin Lukuklaani -voittopotti Kintaudelle - Petäjävesi-lehti" />
<meta property="og:description" content="Koulukirjaston kehityskilpailu Lukuklaaniin tuli viime syksynä yli 400 hakemusta ala- ja yhtenäiskouluilta ympäri Suomen. Kintauden koulun 25 oppilaan kolmosluokka osallistui unelmien koulukirjaston suunnittelukisaan ja voitti tuhat euroa koulun kirjaston kehittämiseen. Opettaja Tiina Kortemäki kävi viime viikolla pokkaamassa lasten palkinnon Keski-Palokan koululla. Kintauden koululla ei ole varsinaista kirjastoa, ja tilanpuutetta meinaa koulunjohtaja Heikki Tyrväisen mukaan olla &hellip;" />
<meta property="og:url" content="https://petajavesilehti.fi/2018/03/3928/" />
<meta property="og:site_name" content="Petäjävesi-lehti" />
<meta property="article:tag" content="Kintauden koulu" />
<meta property="article:tag" content="Kintaus" />
<meta property="article:tag" content="kirjasto" />
<meta property="article:tag" content="koulu" />
<meta property="article:tag" content="lapset" />
<meta property="article:tag" content="lukeminen" />
<meta property="article:tag" content="lukuklaani" />
<meta property="article:tag" content="voitto" />
<meta property="article:section" content="Uutinen" />
<meta property="article:published_time" content="2018-03-21T13:39:46+02:00" />
<meta property="article:modified_time" content="2018-03-21T13:41:50+02:00" />
<meta property="og:updated_time" content="2018-03-21T13:41:50+02:00" />
<meta property="og:image" content="https://petajavesilehti.fi/wp-content/uploads/2018/03/1-1.jpg" />
<meta property="og:image:secure_url" content="https://petajavesilehti.fi/wp-content/uploads/2018/03/1-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="831" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Koulukirjaston kehityskilpailu Lukuklaaniin tuli viime syksynä yli 400 hakemusta ala- ja yhtenäiskouluilta ympäri Suomen. Kintauden koulun 25 oppilaan kolmosluokka osallistui unelmien koulukirjaston suunnittelukisaan ja voitti tuhat euroa koulun kirjaston kehittämiseen. Opettaja Tiina Kortemäki kävi viime viikolla pokkaamassa lasten palkinnon Keski-Palokan koululla. Kintauden koululla ei ole varsinaista kirjastoa, ja tilanpuutetta meinaa koulunjohtaja Heikki Tyrväisen mukaan olla [&hellip;]" />
<meta name="twitter:title" content="Tonnin Lukuklaani -voittopotti Kintaudelle - Petäjävesi-lehti" />
<meta name="twitter:image" content="https://petajavesilehti.fi/wp-content/uploads/2018/03/1-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; syöte" href="https://petajavesilehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; kommenttien syöte" href="https://petajavesilehti.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/petajavesilehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi child v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://petajavesilehti.fi/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://petajavesilehti.fi/wp-content/plugins/monarch/css/style.css?ver=1.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://petajavesilehti.fi/wp-content/themes/Divi/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=3.0.89' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://petajavesilehti.fi/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://petajavesilehti.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
            <script>
                if (document.location.protocol != "https:") {
                    document.location = document.URL.replace(/^http:/i, "https:");
                }
            </script>
            <script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://petajavesilehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://petajavesilehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://petajavesilehti.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://petajavesilehti.fi/?p=3928' />
<link rel="alternate" type="application/json+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F03%2F3928%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F03%2F3928%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://petajavesilehti.fi/wp-content/cache/et/global/et-divi-customizer-global-15216329335325.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-3928 single-format-standard et_monarch et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_smooth_scroll et_right_sidebar et_divi_theme et_minified_js et_minified_css">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://petajavesilehti.fi/">
						<img src="https://petajavesilehti.fi/wp-content/uploads/2016/11/logo.png" alt="Petäjävesi-lehti" id="logo" data-height-percentage="49" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-1676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="https://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-3182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://petajavesilehti.fi/">
					<input type="search" class="et-search-field" placeholder="Etsi &hellip;" value="" name="s" title="Etsi:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-3928" class="et_pb_post post-3928 post type-post status-publish format-standard has-post-thumbnail hentry category-uutinen tag-kintauden-koulu tag-kintaus tag-kirjasto tag-koulu tag-lapset tag-lukeminen tag-lukuklaani tag-voitto">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Tonnin Lukuklaani -voittopotti Kintaudelle</h1>

						<p class="post-meta">   <span class="author vcard"><a href="https://petajavesilehti.fi/author/toimitus/" title="Käyttäjän Toimitus viestit" rel="author">Toimitus</a></span> | <span class="published">21.3.2018</span> | <a href="https://petajavesilehti.fi/category/uutinen/" rel="category tag">Uutinen</a> | </p><img src="https://petajavesilehti.fi/wp-content/uploads/2018/03/1-1-1080x675.jpg" alt='Tonnin Lukuklaani -voittopotti Kintaudelle' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>Koulukirjaston kehityskilpailu Lukuklaaniin tuli viime syksynä yli 400 hakemusta ala- ja yhtenäiskouluilta ympäri Suomen. Kintauden koulun 25 oppilaan kolmosluokka osallistui unelmien koulukirjaston suunnittelukisaan ja voitti tuhat euroa koulun kirjaston kehittämiseen. Opettaja <strong>Tiina Kortemäki</strong> kävi viime viikolla pokkaamassa lasten palkinnon Keski-Palokan koululla.</p>
<p>Kintauden koululla ei ole varsinaista kirjastoa, ja tilanpuutetta meinaa koulunjohtaja<strong> Heikki Tyrväisen</strong> mukaan olla taas muutenkin. Tosin tulevaisuuden oppilasennuste on kääntymässä alaspäin, mutta vielä ensi syksyllä aloittaa runsas määrä, yli 20 ekaluokkalaista.</p>
<p>Koulun kirjahyllyt löytyvät nyt iltapäivätoiminnan luokasta. Lisäksi kirjastonjohtaja <strong>Heli Laitinen</strong> kokoaa luokille kirjalaatikoita, joihin kokoaa 20-30 kyseiselle ikäryhmälle suunnattua, monenlaista kirjaa, jotta kaikille löytyisi mieleistä luettavaa.</p>
<p>Voittosummalla hankitaan kouluun lisää lukemista, mutta ei oppikirjoja. Unelmien koulukirjasto jää edelleen haaveeksi, mutta oppilaiden suunnitelmassa on Kortemäen mukaan myös sellaista, mitä voitaisiin helposti toteuttaa, kuten löhöilypaikat. – Kun löytyy mieleinen lukupaikka, lukeminenkin voi alkaa kiinnostaa enemmän.</p>
<p>Oppilaat toivovat, tietoa, jännitystä, hyvää mieltä ja huumoria, ja moni lukee erilaisia lasten kirjasarjoja. – Meillä kaikki lukee kunhan on mieleistä luettavaaa, Kortemäki kehuu.</p>
<p>Oppilaiden yhdessä laatimasta hankehakemuksesta todellakin huokuu runsas mielikuvitus ja toiveet ovat paikoin jopa runollisia.</p>
<p>&nbsp;</p>
<p><strong>Oppilaiden laatima hakemuskirje: </strong><em><strong>&#8220;Unelmien koulukirjasto Kintaudelle!!!</strong></em></p>
<p><em><strong>Meidän koulun unelmien koulukirjastossa on akvaario, koska se innostaa lukemaan ja siellä on hienoja kaloja. Kirjastossa on myös pöytä, jossa on junarata. Junan vaunuissa on kirjoja. Pöydän keskellä on pieni pyörivä kirjahylly, jossa on kaksi kerrosta kirjoja. Keskellä kirjastoa on kirjalabyrintti, jonka sisällä on lököilyhuoneita. Sisällä on myös paljon kirjoja ja kirjahyllyjä. On myös paljon umpikujia ja myös vääriä reittejä.</strong></em></p>
<p><em><strong>Kirjastoon on hankittu riipputuoli, jossa on mukava lukea kirjoja. Kirjaston yhdellä seinällä seisoo kirjahylly. Kirjahyllyssä on iso alahylly, joka on täynnä erilaisia lautapelejä. Pelejä on esimerkiksi Quixo, Afrikan tähti jne. Kaikki ylähyllyt on täynnä kirjoja. Siellä on kaikenlaisia etsiväkirjoja ja hevosiin liittyviä kirjoja.</strong></em></p>
<p><em><strong>Kirjastoa komistaa iso puu. Puussa on linnunpesä oksalla. Siellä on myös sohva, lehti ja köynnös, jossa on kukkia. Siinä on iso kirjahylly ja karhutuoli. Köynnöksen päällä olevilla kukilla voi istua ja roikkua. Karhutuolin vieressä on pikachu-tuoli. Linnun pesässä on pieni pöytä, jolla on keksiä ja mehua!</strong></em></p>
<p><em><strong>Pöydän äärellä on mukava lukea kirjoja. Kirjaston oven vieressä on tyynyjä, joilla voi makoilla tai istua ja lukea kirjaa ja katsella kirjan kivoja kuvia. Tyynyjen vieressä on erivärisiä vilttejä, joita voi ottaa jos haluaa. Jos on kylmä, niin voi lukea kirjaa istuen ja makoillen viltin alla. Kirjastossa voi olla tramppa, jossa voi lukea ja pomppia ja tehdä temppuja. Sohvalla voi makoilla ja lukea.</strong></em></p>
<p><em><strong>Kirjaston katosta roikkuu verkko, jossa voi lukea. Ja makoilla. Verkossa on tyynyjä ja vilttejä. Kirjaston takanurkassa on pimeä huone. Seinässä on loistavia tähtiä. Huoneen takanurkassa on patjoja, vilttejä ja tyynyjä.&#8221;</strong></em></p>
<p>&nbsp;</p>
<ul class="et_post_gallery clearfix">
					<li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2018/03/1-1.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2018/03/1-1-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2018/03/2-1.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2018/03/2-1-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2018/03/3-1.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2018/03/3-1-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="https://petajavesilehti.fi/wp-content/uploads/2018/03/4-1.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="https://petajavesilehti.fi/wp-content/uploads/2018/03/4-1-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li>
				</ul>
<p>&nbsp;</p>
<p><em>Teksti ja kuvat: Suvi Kallioinen</em></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F03%2F3928%2F&#038;t=Tonnin%20Lukuklaani%20-voittopotti%20Kintaudelle" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="3928" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F03%2F3928%2F&#038;t=Tonnin%20Lukuklaani%20-voittopotti%20Kintaudelle" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="3928" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Tonnin%20Lukuklaani%20-voittopotti%20Kintaudelle&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F03%2F3928%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="3928" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Tonnin%20Lukuklaani%20-voittopotti%20Kintaudelle&#038;body=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F03%2F3928%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="3928" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F03%2F3928%2F&#038;title=Tonnin%20Lukuklaani%20-voittopotti%20Kintaudelle" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="3928" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Aiheeseen liittyy</em></h3>
</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<div class="et-single-post-ad">							<a href="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg"><img src="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg" alt="468" class="foursixeight" /></a>
				</div> <!-- .et-single-post-ad -->
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle"> </h4><div class="adwrap">
	<a href="https://uusi.op.fi/henkiloasiakkaat/lainat-ja-asunnot/korkokatto" target="_blank"><img src="https://petajavesilehti.fi/wp-content/uploads/2018/01/op_korkosuoja_mainos.jpg" alt="Korkokatto" title="Osuuspankki" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Viimeisimmät artikkelit</h4>		<ul>
											<li>
					<a href="https://petajavesilehti.fi/2018/03/iloista-laulukomediaa-suomi-filmin-hengessa/">Iloista laulukomediaa Suomi-Filmin hengessä</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2018/03/3928/">Tonnin Lukuklaani -voittopotti Kintaudelle</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2018/03/aurinko-paistoi-kirkkaasti-hippohiihtajille/">Aurinko paistoi kirkkaasti hippohiihtäjille</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2018/03/petajavesi-lehti-ei-ilmesty-paasiaisen-jalkeen-4-4/">Petäjävesi-lehti ei ilmesty pääsiäisen jälkeen 4.4.</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2018/03/ilmianna-tai-tee-hyva-teko-2/">Ilmianna tai tee hyvä teko!</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="3928" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="3928" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="3928" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text"><h4 class="title">Yhteystiedot</h4>			<div class="textwidget"><p>Petäjävesi-lehti<br />
Asematie 6<br />
41900 Petäjävesi<br />
Puh. 050 366 7691<br />
<a href="mailto:toimitus@petajavesilehti.fi">toimitus@petajavesilehti.fi</a></p>
<p>Toimitus avoinna ma-ke klo 9-12<br />
sekä sopimuksen mukaan.</p>
</div>
		</div> <!-- end .fwidget --><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://petajavesilehti.fi/wp-content/uploads/2018/01/h-tietorekseloste.pdf" target="_blank" rel="noopener">Henkilötietorekisteriseloste</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="top-posts-2" class="fwidget et_pb_widget widget_top-posts"><h4 class="title">Suosituimmat artikkelit</h4><ul>				<li>
										<a href="https://petajavesilehti.fi/2018/03/iloista-laulukomediaa-suomi-filmin-hengessa/" class="bump-view" data-bump-view="tp">
						Iloista laulukomediaa Suomi-Filmin hengessä					</a>
									</li>
							<li>
										<a href="https://petajavesilehti.fi/2018/03/markku-koskisen-pakina-kolmas-mummo/" class="bump-view" data-bump-view="tp">
						Markku Koskisen pakina: Kolmas mummo					</a>
									</li>
							<li>
										<a href="https://petajavesilehti.fi/2018/03/aurinko-paistoi-kirkkaasti-hippohiihtajille/" class="bump-view" data-bump-view="tp">
						Aurinko paistoi kirkkaasti hippohiihtäjille					</a>
									</li>
			</ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="monarchwidget-2" class="fwidget et_pb_widget widget_monarchwidget"><h4 class="title">Petäjävesi-lehti sosiaalisessa mediassa</h4><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="3928" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="3928" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="3928" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="media_image-2" class="fwidget et_pb_widget widget_media_image"><a href="http://www.yrittajat.fi"><img width="200" height="100" src="https://petajavesilehti.fi/wp-content/uploads/2018/01/sy_jasenyritys2018_suomi_200x100.png" class="image wp-image-3611  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-paavalikko" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="https://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul><div id="footer-info">Toteutus <a href="https://hesu.fi/" target="_blank">SV-palvelu Henry Moilanen</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88208105-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Bree+Serif:regular&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"5722699649.3a81a9f.3f065bfa12cb40b3a3ff5dce77956043"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/petajavesilehti.fi\/2018\/03\/3928\/","stats_nonce":"a5914a835a","share_counts":"4a9e005614","follow_counts":"2282ed2cdc","total_counts":"2e559c2cd0","media_single":"71a489b482","media_total":"06c177510d","generate_all_window_nonce":"2a67f0f325","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/custom.js?ver=1.3.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Edellinen","next":"Seuraava"};
var et_pb_custom = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b5697d669a","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"9e67c42165","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3928","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/js/custom.min.js?ver=3.0.89'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.92'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201812.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'87559972',post:'3928',tz:'2',srv:'petajavesilehti.fi'} ]);
	_stq.push([ 'clickTrackerInit', '87559972', '3928' ]);
</script>
</body>
</html>