<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fi" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://petajavesilehti.fi/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://petajavesilehti.fi/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://petajavesilehti.fi';var et_post_id='3651';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Lasten ja nuorten juhlaviikko alkaa tänään! - Petäjävesi-lehti</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://petajavesilehti.fi/2018/02/lasten-ja-nuorten-juhlaviikko-alkaa-tanaan/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lasten ja nuorten juhlaviikko alkaa tänään! - Petäjävesi-lehti" />
<meta property="og:description" content="Puheenjohtaja Kati Avikainen ja sihteeri Soile Juntunen nauravat, kuinka Vanhiksen konserttitapahtuman ideointi lähti iloisesti lapasesta. Tänään sunnuntaina 11.2. alkaakin runsas tapahtumaviikko, johon kymmenet eri tahot järjestävät oman tapahtumansa yksin tai yhdessä. – Koululaisille tätä tehdään, Avikainen tiivistää vanhempainyhdistyksen toimintakulttuuria. Mukaan toivotaan lisää aktiivisia jäseniä. Hallitukseen kuuluvat myös Martti Huuskonen, Seija Kotamäki, Eliisa Lindholm, Anna-Leena Hietala &hellip;" />
<meta property="og:url" content="https://petajavesilehti.fi/2018/02/lasten-ja-nuorten-juhlaviikko-alkaa-tanaan/" />
<meta property="og:site_name" content="Petäjävesi-lehti" />
<meta property="article:tag" content="Kunta 150 vuotta" />
<meta property="article:tag" content="lapset" />
<meta property="article:tag" content="nuoret" />
<meta property="article:tag" content="perheet" />
<meta property="article:tag" content="tapahtuma" />
<meta property="article:tag" content="tapahtumakalenteri" />
<meta property="article:tag" content="vanhemmat" />
<meta property="article:tag" content="vanhempainyhdistys" />
<meta property="article:tag" content="Vanhis ry" />
<meta property="article:section" content="Uutinen" />
<meta property="article:published_time" content="2018-02-11T11:06:38+02:00" />
<meta property="article:modified_time" content="2018-02-11T11:12:56+02:00" />
<meta property="og:updated_time" content="2018-02-11T11:12:56+02:00" />
<meta property="og:image" content="https://petajavesilehti.fi/wp-content/uploads/2018/02/nettiin.jpg" />
<meta property="og:image:secure_url" content="https://petajavesilehti.fi/wp-content/uploads/2018/02/nettiin.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="799" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Puheenjohtaja Kati Avikainen ja sihteeri Soile Juntunen nauravat, kuinka Vanhiksen konserttitapahtuman ideointi lähti iloisesti lapasesta. Tänään sunnuntaina 11.2. alkaakin runsas tapahtumaviikko, johon kymmenet eri tahot järjestävät oman tapahtumansa yksin tai yhdessä. – Koululaisille tätä tehdään, Avikainen tiivistää vanhempainyhdistyksen toimintakulttuuria. Mukaan toivotaan lisää aktiivisia jäseniä. Hallitukseen kuuluvat myös Martti Huuskonen, Seija Kotamäki, Eliisa Lindholm, Anna-Leena Hietala [&hellip;]" />
<meta name="twitter:title" content="Lasten ja nuorten juhlaviikko alkaa tänään! - Petäjävesi-lehti" />
<meta name="twitter:image" content="https://petajavesilehti.fi/wp-content/uploads/2018/02/nettiin.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/petajavesilehti.fi\/","name":"Pet\u00e4j\u00e4vesi-lehti","potentialAction":{"@type":"SearchAction","target":"https:\/\/petajavesilehti.fi\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/petajavesilehti.fi\/2018\/02\/lasten-ja-nuorten-juhlaviikko-alkaa-tanaan\/","sameAs":[],"@id":"#organization","name":"Pet\u00e4j\u00e4vesi-lehti","logo":"https:\/\/petajavesilehti.fi\/wp-content\/uploads\/2016\/11\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; syöte" href="https://petajavesilehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; kommenttien syöte" href="https://petajavesilehti.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/petajavesilehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi child v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://petajavesilehti.fi/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://petajavesilehti.fi/wp-content/plugins/monarch/css/style.css?ver=1.3.24' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://petajavesilehti.fi/wp-content/themes/Divi/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=3.0.89' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://petajavesilehti.fi/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://petajavesilehti.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7.1' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://petajavesilehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://petajavesilehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://petajavesilehti.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='https://petajavesilehti.fi/?p=3651' />
<link rel="alternate" type="application/json+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F02%2Flasten-ja-nuorten-juhlaviikko-alkaa-tanaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F02%2Flasten-ja-nuorten-juhlaviikko-alkaa-tanaan%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://petajavesilehti.fi/wp-content/cache/et/global/et-divi-customizer-global-15183404011351.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-3651 single-format-standard et_monarch et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_smooth_scroll et_right_sidebar et_divi_theme et_minified_js et_minified_css">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://petajavesilehti.fi/">
						<img src="https://petajavesilehti.fi/wp-content/uploads/2016/11/logo.png" alt="Petäjävesi-lehti" id="logo" data-height-percentage="49" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-1676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="https://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-3182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://petajavesilehti.fi/">
					<input type="search" class="et-search-field" placeholder="Etsi &hellip;" value="" name="s" title="Etsi:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-3651" class="et_pb_post post-3651 post type-post status-publish format-standard has-post-thumbnail hentry category-uutinen tag-kunta-150-vuotta tag-lapset tag-nuoret tag-perheet tag-tapahtuma tag-tapahtumakalenteri tag-vanhemmat tag-vanhempainyhdistys tag-vanhis-ry">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Lasten ja nuorten juhlaviikko alkaa tänään!</h1>

						<p class="post-meta">   <span class="author vcard"><a href="https://petajavesilehti.fi/author/toimitus/" title="Käyttäjän Toimitus viestit" rel="author">Toimitus</a></span> | <span class="published">11.2.2018</span> | <a href="https://petajavesilehti.fi/category/uutinen/" rel="category tag">Uutinen</a> | </p><img src="https://petajavesilehti.fi/wp-content/uploads/2018/02/nettiin-1080x675.jpg" alt='Lasten ja nuorten juhlaviikko alkaa tänään!' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><em>Puheenjohtaja Kati Avikainen ja sihteeri Soile Juntunen nauravat, kuinka Vanhiksen konserttitapahtuman ideointi lähti iloisesti lapasesta. Tänään sunnuntaina 11.2. alkaakin runsas tapahtumaviikko, johon kymmenet eri tahot järjestävät oman tapahtumansa yksin tai yhdessä. – Koululaisille tätä tehdään, Avikainen tiivistää vanhempainyhdistyksen toimintakulttuuria. Mukaan toivotaan lisää aktiivisia jäseniä. Hallitukseen kuuluvat myös Martti Huuskonen, Seija Kotamäki, Eliisa Lindholm, Anna-Leena Hietala ja koulun edustaja Ismo Hyvönen.</em></p>
<p>&nbsp;</p>
<p><strong>Vanhiksella lähti lapasesta: Viikko on täynnä iloa ja menoa</strong></p>
<p>– Täällä on ollut usein lastenkonsertteja, mutta nyt haluttiin vaihtelua. Konsertin ympärille piti kehitellä jotain, että saataisiin ihmisiä tulemaan. Ja siitä se sitten lähti, lapasesta, Kirkonkylän koulun vanhempainyhdistys Vanhiksen puheenjohtaja <strong>Kati Avikainen</strong> ja sihteeri <strong>Soile Juntunen</strong> nauravat.</p>
<p>Kohta onkin jännät paikat, sillä ihan kohta starttaa 150 lasissa -lasten ja nuorten juhlaviikko kunnan 150-juhlavuoden kunniaksi. Viikko on ideoitu ja organisoitu Vanhiksen puolesta, mutta yli odotusten kunta, seurakunta, lukuisat yhdistykset ja yritykset ovat lähteneet mukaan ideoimaan omia tapahtumiaan. Kokonaisuudessa on lähes 50 eri tapahtumaa, osa on jo olemassa olevia toimintoja, joihin on viikolla avoin pääsy kaikille, mutta suurin osa on aivan uusia menoja lapsille, nuorille, perheille ja vanhemmille.</p>
<p>&nbsp;</p>
<p><strong>Aina ei tarvitse olla muiden järjestämää</strong></p>
<p>Avikaisen mukaan Vanhiksen toiminta on tosi pientä, ja jos ei eri yhdistykset ja yritykset olisi lähtenyt mukaan, ei juhlaviikko olisi toteutumassa näin suuressa mittakaavassa. – Olemme saaneet mukaan kaikki tahot, jotka tekevät jotain lasten ja nuorten parissa täällä, mutta myös muitakin toimijoita. Ajattelimme, että jokainen taho ideoi ja vastaa omasta tapahtumastaan, jolloin juhlaviikon järjestelyvastuu ei kasaudu yksistään jollekin liian isoksi, Juntunen iloitsee. Vanhiksen itse järjestämää on sunnuntainen loppuhuipennus, jolloin Mölyapinoiden konsertin lisäksi saadaan musiikki- ja esiintymispajoja.</p>
<p>Kun tehdään itse ja yhdessä, saadaan mitä halutaan. – Aina ei tarvitse olla kunnan järjestämää, kuntalaiset voivat itsekin vaikuttaa mitä tänne saadaan, Juntunen sanoo. – Samalla myös Vanhis hakee itselle näkyvyyttä ja ehkä myös uusia jäseniä, ja niitä ollaan jo saatukin, Avikainen komppaa.</p>
<p>Kirkonkylän koulun vanhempainyhdistys on ollut aktiivinen kauppojen energiajuomien myyntirajoituksissa alaikäisille, se pyörittää KinoMetson elokuvissa leffakioskia, ja tuotoilla on osallistuttu oppilaiden ylimääräisiiin uimahallireissuihin, sillä alakoulussa on mahdollista viedä vain kaksi luokkaa per lukuvuosi uimaan. Aikaisemmat välituntipaketit hankkii nykyisin aktiivinen Kirkonkylän koulun oppilaskunta. Lisäksi Vanhis jakaa keväisin luokkastipendin.</p>
<p>– Päätehtävänä on kuitenkin toimia kodin ja koulun välillä, ja oppilaita varten me tätä teemme, Avikainen kuvaa.</p>
<p>&nbsp;</p>
<p><strong>Vaikka ja mitä</strong></p>
<p>Juhlaviikko aloitetaan laskiaissunnuntaina seurakunnan järjestämällä Tapsantailla; perhekirkko, lounas Yhteisvastuun hyväksi sekä laskiaisrieha seurakuntakodilla ja pihapiirissä avaavat tapahtumaviikon. Iltapäivällä päästään metsäretkelle ja makkaranpaistoon Pengerjoen hirvimiesten kodalle. Tapsantai -nimellä halutaan kunnioittaa eläkkelle jäänyttä kunnan vapaa-aikatoimenjohtaja <strong>Tapani Nislinin</strong> upeaa uraa ja työtään lasten ja nuroten hyväksi &#8211; kohta päästään siis yllättämään myös Nislin.</p>
<p>Maanantaina Kuntalassa on lasten ystävänpäiväkorttien askartelupaja ja kunnanjohtaja on luvannut olla menossa mukana. Päivän aikana pääsee myös tutustumaan kunnantaloon. SPR järjestää Freesissä ensiapuneuvontaa alle viisivuotiaiden kanssa omalla nukella tai nallella, ja samalla aikuisetkin saavat neuvoja tapaturmien ensiapuun. Iltapäivällä partiolaiset järjestävät toimintapisteitä Feenixin pihassa ja vanhemmat saavat tulla mukaan. Illalla naisvoimistelijat pitävät alle kouluikäisten lasten jumppatuokion. Sekä maanantai- että tiistai-iltana saa tutustua mopopajan toimintaan entisellä kässäkoululla.</p>
<p>Tiistaina seurakunnan perhekerhossa ollaan laskiaistuulella ja Aamumaan grillissä on tulet makkaranpaistoon. Sekä Kintauden että Petäjäkallion päiväkodeissa on ulkoilutapahtuma. Illalla on avoin tanhukerho pienille ja isommillekin tanssijoille, sekä avoimet futsaltreenit.</p>
<p>Keskiviikkona nähdään Kino Metson kolme elokuvaa, lapsille on <em>Ferdinand </em>-piirretty ja Vanhiksen kiska palvelee. Kintaudelle kannattaa lähteä kauempaakin, sillä nuorisoseurantalon perinteiseen peli-iltaan saadaan hauskat sumopainipuvut! Keskiviikkona on myös avoin koru-, saippua- ja askartelukerho. Illalla on rusettiluistelua tai jäädisco, ja jos jää puuttuu, niin tanssitaan muuten vaan. Kaukalolla on myynnissä kuumaa mehua ja rallikalustoesittelyä.</p>
<p>Torstaina on avoimet ovet Petäjäkallion päiväkodilla. Iltapäivällä lukion abit ajelevat rekan kyydissä ja heittelevät karkkeja. Illalla psykologi <strong>Keijo Tahkokallio</strong> luennoi vanhemmille lasten kannustavasta kasvatuksesta, ja samaan aikaan kirjastolla luetaan satuja, muovaillaan ja pelataan lautapelejä. Uutta lajia pääsee kaikenikäiset testaamaan ParkourSPECIAL! -tapahtumassa.</p>
<p>Feenixillä on monenlaista toimintaa koululaisille koko viikon ajan: AVOINNA! -toimintaa, SÄBÄÄ! ja huipentumana perjantain LANIT!, jotka jatkuvat aikuisen valvonnassa lauantaiaamuun asti, ja mukaan pitää ennakkoilmoittautua. Hammashoitola järjestää alakouluille kuvaamataitoaiheisen välipalakilpailun ja voittajat julkistetaan ja palkitaan perjantaina. Perjantaina on avoimet ovet Kintauden päiväkodilla. Lukion vanhojen tanssit pyörähdellään aamupäivällä ja illalla. Perjantaina kirjastolla jatkuu satuhetket. Ja Kintaudelle saadaan temppurata 5-vuotiaille ja eskareille sekä 1-2-luokkalaisille.</p>
<p>&nbsp;</p>
<p><strong>Huipentumana apinamainen meno</strong></p>
<p>Lauantaina on perinteinen MLL:n Petäjävesi Peuhaa -tapahtuma kirppiksineen. Petäjäveden mielenterveysseura ja Suomen Mielenterveysseura järjestävät koulutuksen nuoren mielen ensiavusta Lemettilän tilalla.</p>
<p>Viikko huipentuu sunnuntain kitara-, lyömäsoitin ja impropajoihin, joihin on ennakkoilmoittautuminen. Mukaan voi tulla vaikkei olisi aiempaa kokemusta. Mölyapinoiden konsertti alkaa Miilussa iltapäivällä ja se sopii kaikenikäisille lapsille ja lapsenmielisille.</p>
<p>Tapahtumien viimeisimmät tiedot voi tarkistaa pitkin viikkoa <a href="https://www.facebook.com/events/2050784058487284/" target="_blank" rel="noopener">täältä</a>. &#8211; SK</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><img class="alignnone wp-image-3653 size-large" src="https://petajavesilehti.fi/wp-content/uploads/2018/02/nettiin2-1200x801.jpg" alt="" width="1080" height="721" srcset="https://petajavesilehti.fi/wp-content/uploads/2018/02/nettiin2.jpg 1200w, https://petajavesilehti.fi/wp-content/uploads/2018/02/nettiin2-300x200.jpg 300w, https://petajavesilehti.fi/wp-content/uploads/2018/02/nettiin2-768x513.jpg 768w, https://petajavesilehti.fi/wp-content/uploads/2018/02/nettiin2-1080x721.jpg 1080w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p><em>Viikko huipentuu Miilussa pidettävään Mölyapinoiden lastenkonserttiin. Vanhiksen väki toivoi välillä jotain uudenlaista lasten musiikkia Petäjävedelle ja kunnasta saatiin tukea idealle. Ennen konserttia bändistä Juha ja Esko Mäki pitävät kitara, rumpu- ja improvisaatiopajat, joihin on ennakkoilmoittautuminen. Juha Mäki on Neljänsuoran kitaristi ja Esko Mäki on toiminut Neljänsuoran rumpalina, joten kokemusta musiikki- sekä myös opetushommista löytyy.</em></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F02%2Flasten-ja-nuorten-juhlaviikko-alkaa-tanaan%2F&#038;t=Lasten%20ja%20nuorten%20juhlaviikko%20alkaa%20t%C3%A4n%C3%A4%C3%A4n%21" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="3651" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F02%2Flasten-ja-nuorten-juhlaviikko-alkaa-tanaan%2F&#038;t=Lasten%20ja%20nuorten%20juhlaviikko%20alkaa%20t%C3%A4n%C3%A4%C3%A4n%21" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="3651" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Lasten%20ja%20nuorten%20juhlaviikko%20alkaa%20t%C3%A4n%C3%A4%C3%A4n%21&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F02%2Flasten-ja-nuorten-juhlaviikko-alkaa-tanaan%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="3651" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Lasten%20ja%20nuorten%20juhlaviikko%20alkaa%20t%C3%A4n%C3%A4%C3%A4n%21&#038;body=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F02%2Flasten-ja-nuorten-juhlaviikko-alkaa-tanaan%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="3651" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2018%2F02%2Flasten-ja-nuorten-juhlaviikko-alkaa-tanaan%2F&#038;title=Lasten%20ja%20nuorten%20juhlaviikko%20alkaa%20t%C3%A4n%C3%A4%C3%A4n%21" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="3651" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Aiheeseen liittyy</em></h3>
</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<div class="et-single-post-ad">							<a href="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg"><img src="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg" alt="468" class="foursixeight" /></a>
				</div> <!-- .et-single-post-ad -->
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle"> </h4><div class="adwrap">
	<a href="https://uusi.op.fi/henkiloasiakkaat/lainat-ja-asunnot/korkokatto" target="_blank"><img src="https://petajavesilehti.fi/wp-content/uploads/2018/01/op_korkosuoja_mainos.jpg" alt="Korkokatto" title="Osuuspankki" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Viimeisimmät artikkelit</h4>		<ul>
											<li>
					<a href="https://petajavesilehti.fi/2018/02/lasten-ja-nuorten-juhlaviikko-alkaa-tanaan/">Lasten ja nuorten juhlaviikko alkaa tänään!</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2018/02/vapaa-aikatoimenjohtajan-yksinaisenkin-tyon-kultahippuja-ollut-yhteistyo-muiden-kanssa/">Yksinäisenkin työn kultahippuja on ollut yhteistyö muiden kanssa</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2018/01/entiseen-kassakouluun-suunnitellaan-taitajien-taloa/">Entiseen kässäkouluun suunnitellaan “Taitajien taloa”</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2018/01/tiesitko-etta-osa-3/">Tiesitkö, että… Osa 3</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2018/01/tiesitko-etta-osa-2/">Tiesitkö, että… Osa 2</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="3651" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="3651" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="3651" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text"><h4 class="title">Yhteystiedot</h4>			<div class="textwidget"><p>Petäjävesi-lehti<br />
Asematie 6<br />
41900 Petäjävesi<br />
Puh. 050 366 7691<br />
<a href="mailto:toimitus@petajavesilehti.fi">toimitus@petajavesilehti.fi</a></p>
<p>Toimitus avoinna ma-ke klo 9-12<br />
sekä sopimuksen mukaan.</p>
</div>
		</div> <!-- end .fwidget --><div id="text-4" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><p><a href="https://petajavesilehti.fi/wp-content/uploads/2018/01/h-tietorekseloste.pdf" target="_blank" rel="noopener">Henkilötietorekisteriseloste</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="top-posts-2" class="fwidget et_pb_widget widget_top-posts"><h4 class="title">Suosituimmat artikkelit</h4><ul>				<li>
										<a href="https://petajavesilehti.fi/2018/02/lasten-ja-nuorten-juhlaviikko-alkaa-tanaan/" class="bump-view" data-bump-view="tp">
						Lasten ja nuorten juhlaviikko alkaa tänään!					</a>
									</li>
							<li>
										<a href="https://petajavesilehti.fi/2018/02/vapaa-aikatoimenjohtajan-yksinaisenkin-tyon-kultahippuja-ollut-yhteistyo-muiden-kanssa/" class="bump-view" data-bump-view="tp">
						Yksinäisenkin työn kultahippuja on ollut yhteistyö muiden kanssa					</a>
									</li>
							<li>
										<a href="https://petajavesilehti.fi/2017/02/ratamestarin-talossa-henkien-hoitamo/" class="bump-view" data-bump-view="tp">
						Ratamestarin talossa on Henkien hoitamo					</a>
									</li>
			</ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="monarchwidget-2" class="fwidget et_pb_widget widget_monarchwidget"><h4 class="title">Petäjävesi-lehti sosiaalisessa mediassa</h4><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="3651" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="3651" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="3651" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="media_image-2" class="fwidget et_pb_widget widget_media_image"><a href="http://www.yrittajat.fi"><img width="200" height="100" src="https://petajavesilehti.fi/wp-content/uploads/2018/01/sy_jasenyritys2018_suomi_200x100.png" class="image wp-image-3611  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></a></div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-paavalikko" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="https://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul><div id="footer-info">Toteutus <a href="https://hesu.fi/" target="_blank">SV-palvelu Henry Moilanen</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88208105-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Bree+Serif:regular&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"5722699649.3a81a9f.3f065bfa12cb40b3a3ff5dce77956043"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201806'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/petajavesilehti.fi\/2018\/02\/lasten-ja-nuorten-juhlaviikko-alkaa-tanaan\/","stats_nonce":"5bfc7fc405","share_counts":"201735bf40","follow_counts":"5da4d0a329","total_counts":"ac5a7b5f93","media_single":"6d4d64d7b8","media_total":"3018105c41","generate_all_window_nonce":"48d837ed64","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/custom.js?ver=1.3.24'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Edellinen","next":"Seuraava"};
var et_pb_custom = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"ec01f32823","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"4aa28bb841","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3651","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/js/custom.min.js?ver=3.0.89'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/core/admin/js/common.js?ver=3.0.92'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201806.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7.1',blog:'87559972',post:'3651',tz:'2',srv:'petajavesilehti.fi'} ]);
	_stq.push([ 'clickTrackerInit', '87559972', '3651' ]);
</script>
</body>
</html>