<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fi" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://petajavesilehti.fi/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://petajavesilehti.fi/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://petajavesilehti.fi';var et_post_id='3394';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Kuinka kirjasto tuli Petäjävedelle? - Petäjävesi-lehti</title>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://petajavesilehti.fi/2017/12/kuinka-kirjasto-tuli-petajavedelle/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kuinka kirjasto tuli Petäjävedelle? - Petäjävesi-lehti" />
<meta property="og:description" content="Ohessa rehtori Irma-Liisa Särkän Suomi 100 -tilaisuudessa 28.11.2017 pitämä esitelmä kokonaisuudessaan. &nbsp; Kirjaston historiaa Petäjävedellä Kirjasto on yksi Suomen ylpeydenaiheista. Sen on myös kansalaisten keskuudessa saanut aina hyvän arvosanan, kun on kysytty tyytyväisyyttä yhteiskunnan palveluihin. Äsken kirjastossa kuulimme, mitä erilaisia mahdollisuuksia meillä tänä päivänä on käyttää kirjaston palveluita. Ja täysin ilmaiseksi. Ja kirjasto tarjoaa myös mahdollisuuden  &hellip;" />
<meta property="og:url" content="https://petajavesilehti.fi/2017/12/kuinka-kirjasto-tuli-petajavedelle/" />
<meta property="og:site_name" content="Petäjävesi-lehti" />
<meta property="article:section" content="Uutinen" />
<meta property="article:published_time" content="2017-12-07T08:54:16+02:00" />
<meta property="og:image" content="https://petajavesilehti.fi/wp-content/uploads/2017/12/Kirjat.jpg" />
<meta property="og:image:secure_url" content="https://petajavesilehti.fi/wp-content/uploads/2017/12/Kirjat.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ohessa rehtori Irma-Liisa Särkän Suomi 100 -tilaisuudessa 28.11.2017 pitämä esitelmä kokonaisuudessaan. &nbsp; Kirjaston historiaa Petäjävedellä Kirjasto on yksi Suomen ylpeydenaiheista. Sen on myös kansalaisten keskuudessa saanut aina hyvän arvosanan, kun on kysytty tyytyväisyyttä yhteiskunnan palveluihin. Äsken kirjastossa kuulimme, mitä erilaisia mahdollisuuksia meillä tänä päivänä on käyttää kirjaston palveluita. Ja täysin ilmaiseksi. Ja kirjasto tarjoaa myös mahdollisuuden  [&hellip;]" />
<meta name="twitter:title" content="Kuinka kirjasto tuli Petäjävedelle? - Petäjävesi-lehti" />
<meta name="twitter:image" content="https://petajavesilehti.fi/wp-content/uploads/2017/12/Kirjat.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/petajavesilehti.fi\/","name":"Pet\u00e4j\u00e4vesi-lehti","potentialAction":{"@type":"SearchAction","target":"https:\/\/petajavesilehti.fi\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/petajavesilehti.fi\/2017\/12\/kuinka-kirjasto-tuli-petajavedelle\/","sameAs":[],"@id":"#organization","name":"Pet\u00e4j\u00e4vesi-lehti","logo":"https:\/\/petajavesilehti.fi\/wp-content\/uploads\/2016\/11\/logo.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; syöte" href="https://petajavesilehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; kommenttien syöte" href="https://petajavesilehti.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/petajavesilehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi child v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://petajavesilehti.fi/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://petajavesilehti.fi/wp-content/plugins/monarch/css/style.css?ver=1.3.22' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://petajavesilehti.fi/wp-content/themes/Divi/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=3.0.89' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='dashicons-css'  href='https://petajavesilehti.fi/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://petajavesilehti.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://petajavesilehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://petajavesilehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://petajavesilehti.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://petajavesilehti.fi/?p=3394' />
<link rel="alternate" type="application/json+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F12%2Fkuinka-kirjasto-tuli-petajavedelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F12%2Fkuinka-kirjasto-tuli-petajavedelle%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://petajavesilehti.fi/wp-content/cache/et/global/et-divi-customizer-global-15127260391517.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-3394 single-format-standard et_monarch unknown et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_smooth_scroll et_right_sidebar et_divi_theme et_minified_js et_minified_css">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://petajavesilehti.fi/">
						<img src="https://petajavesilehti.fi/wp-content/uploads/2016/11/logo.png" alt="Petäjävesi-lehti" id="logo" data-height-percentage="49" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-1676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="https://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-3182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://petajavesilehti.fi/">
					<input type="search" class="et-search-field" placeholder="Etsi &hellip;" value="" name="s" title="Etsi:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-3394" class="et_pb_post post-3394 post type-post status-publish format-standard has-post-thumbnail hentry category-uutinen">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Kuinka kirjasto tuli Petäjävedelle?</h1>

						<p class="post-meta">   <span class="author vcard"><a href="https://petajavesilehti.fi/author/toimitus/" title="Käyttäjän Toimitus viestit" rel="author">Toimitus</a></span> | <span class="published">7.12.2017</span> | <a href="https://petajavesilehti.fi/category/uutinen/" rel="category tag">Uutinen</a> | </p><img src="https://petajavesilehti.fi/wp-content/uploads/2017/12/Kirjat-1080x600.jpg" alt='Kuinka kirjasto tuli Petäjävedelle?' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>Ohessa rehtori <strong>Irma-Liisa Särkän</strong> Suomi 100 -tilaisuudessa 28.11.2017 pitämä esitelmä kokonaisuudessaan.</p>
<p>&nbsp;</p>
<h1><strong>Kirjaston historiaa Petäjävedellä</strong></h1>
<p><strong>Kirjasto on yksi Suomen ylpeydenaiheista.</strong> Sen on myös kansalaisten keskuudessa saanut aina hyvän arvosanan, kun on kysytty tyytyväisyyttä yhteiskunnan palveluihin. Äsken kirjastossa kuulimme, mitä erilaisia mahdollisuuksia meillä tänä päivänä on käyttää kirjaston palveluita. Ja täysin ilmaiseksi. Ja kirjasto tarjoaa myös mahdollisuuden  monenlaisiin oheistoimintoihin – siitä on lain mukaisestikin tullut kuntalaisten olohuone.</p>
<p><strong>Kirjastoja on ollut olemassa kautta historian,</strong> yleensä varhaisimmat liittyivät yliopistojen tai luostareiden yhteyteen. Legendaarisin kirjasto historiassa lienee Egyptin Aleksandriassa sijainnut &#8220;Museion&#8221;, jonka 700 000 papyruskirjaa tuhoutuivat osin tulipalossa v. 47 jKr. ja lopullisesti 600-luvulla islamilaisten hyökätessä kohti länttä. Varsinaisia lainakirjastoja alettiin perustaa 1800-luvun alku-puolella, ensin Englantiin, Yhdysvaltoihin ja Saksaan.</p>
<p><strong>Vietämme Suomi 100- juhlaa,</strong> mutta kirjasto Suomessa on vanhempi kuin itsenäinen Suomi. Sillä on ollut merkittävä rooli suomalaisten kansansivistyksen kohottajana ja voisi sanoa, että se on ollut yksi tekijä, joka ollut vaikuttamassa jopa itsenäisen Suomen syntyyn ja sen 100-vuotiseen kehitykseen. On oikeastaan hyvin ajankohtaista puhua kirjastosta. Vietämme tänä vuonna uskonpuhdistuksen 500-vuotisjuhlavuotta. Luterilaisuuden yksi keskeisistä ajatuksista oli, että ihminen itse pystyi lukemaan Raamattua. Lukutaidosta tuli tärkeä tavoite. Ja lukutaidosta me suomalaiset olemme olleet ylpeitä. Sitä ovat todistaneet mm. Pisa-tutkimukset. Ja toisaalta lukutaito on asia, josta olemme tänä päivänä huolestuneita, koska erityisesti poikien lukutaidon taso laskenut.</p>
<p><strong>Autonomisen Suomen historiassa tapahtui merkittävä käänne 1800-luvun jälkipuoliskolla</strong> Aleksanteri II hallintoaikana. J. W. Snellmanin johdolla talouselämä monipuolistui ja vapautui, Suomi sai oman rahan, valtiopäivät alkoivat taas kokoontua ja säädettiin uusia lakeja, kuntia alettiin perustaa. Elettiin voimakkaan kansallisen heräämisen aikaa, jonka edustajia olivat jo vuosisadan alkupuolella olleet Lönnrot, Runeberg ja Topelius. He edustivat lähinnä suomalaista kirjallisuutta. Nyt edettiin käytännön toimenpiteisiin. Suomen kielen asema alkoi muuttua viralliseksi kieleksi ruotsin rinnalla. Kansakoululaitos syntyi, perustettiin nuorisoseuroja ja myöhemmin myös työväenyhdistyksiä, joiden piirissä syntyi monenlaista harrastustoimintaa. Lehdistö monipuolistui. Järjestettiin erilaisia kansanjuhlia. Kirjojen julkaisutoiminta vilkastui, kun edellisen tsaarin Nikolai I:n sensuuriasetus kumottiin. Tähän listaan sopi erinomaisesti myös kansankirjastojen synty.</p>
<p>Joutsela kertoo Petäjäveden seurakunnan historiassa, että <strong>Petäjävedellä ensimmäinen kirjasto perustettiin v. 1860 talollinen Felix Paulinin toimesta</strong>. Tästä ei ole kuitenkaan jäänyt mitään tietoja.  Ilmeisesti kyseessä oli pieni lukurengas, jossa jäsenet lainasivat vain toisilleen yhteisesti hankkimiaan kirjoja. Näitä oli Suomessa ollut jo 1600-luvulta lähtien. Vaasan lukurengas alkoi 1700-luvun lopussa lainata kirjoja myös ulkopuolisille maksua vastaan ja tätä pidetään ensimmäisenä varsinaisena lainakirjastona Suomessa. Keski-Suomen vanhin tällainen lukurengaskirjasto oli Saarijärvellä, per. v. 1857, Keuruulle ja Kuhmoisiin perustettiin kirjastot seuraavana vuonna., Multialle v. 1865. Yleensä perustajat olivat pappeja. Keski-Suomen 18 vanhimmasta kirjastosta 6 oli papin, muut paikkakunnan herrasväen perustamia.</p>
<p><strong>1870-luku oli todellista kansankirjastojen perustamisaikaa.</strong> Siihen vaikutti kaksi asiaa. V. 1865 annettiin kunnallisasetus ja nopeasti sen tapahduttua hallintopitäjät alkoivat muuttua kunniksi, seurakunta ja kunta erotettiin toisistaan. Petäjäveden kunta perustettiin v.1868 kuten niin moni muukin kunta. Asukkaita täällä oli tuolloin n. 2900. Toinen keskeinen tekijä oli Jyväskylässä v. 1874 perustettu Kansanvalistusseura, joka otti yhdeksi keskeiseksi tavoitteeksi kansankirjastojen aikaansaamisen kaikkialle Suomeen. Kunnissa päätöksiä tehtiin nyt kuntakokouksessa. Siihen ottivat osaa talolliset, jotka päätöksestä äänestettäessä vaikuttivat tulokseen manttaalilukunsa mukaisesti. Aika ei ollut mitenkään helppo, raskaat nälkävuodet olivat vain muutaman vuoden takana. Pahin oli ollut v. 1868, jolloin Petäjävedelläkin menehtyi lähes 9% väestöstä. Kunnilla oli kuitenkin heti isoja asioita hoidettavanaan &#8211; kansakouluasetus odotti toteutustaan, köyhäinhoito ja &#8220;vaivaistalon&#8221; rakentaminen ja jopa säästöpankin perustaminen askarruttivat niin täällä kuin muissakin kunnissa. Mukaan mahtui kuitenkin myös kysymys kirjastosta.</p>
<p><strong>Lainakirjaston perustaminen pantiin alulle kuntakokouksessa v. 1875.</strong> Päätös toteutuksesta tehtiin sitten vuodenvaihteen jälkeen 2.1.1876.  Samassa kokouksessa puhuttiin myös kansakoulusta, mutta &#8220;todettiin sen enemmistön mielestä olevan yhtä tarpeeton kuin vuosi sitten&#8221;. Sen sijaan kirjasto koettiin tarpeelliseksi,</p>
<p><em>&#8220;koska sanan eli kirjan lukemisen kautta parhain voidaan saada tietoja sekä hengellisellä että tieteellisellä alalla. Mutta koska kirjat eivät kaikilla varsinkin köyhemmillä kansanluokilla ole niin saatavissa&#8221;</em></p>
<p>Päätös tuntuu aika ristiriitaiselta. Pappien mielestä kansan lukutaito ei ollut kovin hyvää, erityisesti isäntiä syytettiin siitä, että he eivät huolehtineet palkollistensa lukemaan opettamisesta. Petäjävedellä oli 1850-luvulla ollut kappalaisen sijaisena maisteri August Cygnaeus, joka alkoi perustaa kyläkunnille sunnuntaikouluja, niitä syntyi kaikkiaan 15. August Cygnaeusta kutsutaankin lähteissä</p>
<p>&#8220;Petäjäveden Pestalozziksi&#8221;, sillä näin alkoi varsinainen koulun kautta tapahtuva lukemaan opettaminen. Ennen Petäjävedelle tuloaan hän oli toiminut Helsingin yliopiston kirjaston amanuenssina. Hänen kiinnostuksensa koulutukseen saattoi johtua myös sukulaisuudesta, sillä hän oli kansa-koulun isän Uno Cygnaeuksen serkku. Cygnaeuksen työura täällä jäi lyhyeksi, mutta seurakunta ymmärsi kuitenkin hänen työnsä merkityksen ja päätti alkeisopetuksen järjestämiseksi palkata koulumestarin. Tehtävää hoitanut ei kuitenkaan onnistunut työssään ja tulos jäi heikoksi.</p>
<p><strong>Kirjasto haluttiin kuitenkin panna nopeasti toimeen.</strong> Varat siihen päätettiin ottaa vuoden 1874 viinanvoittovaroista. Lisäksi kirjastoon päätettiin sijoittaa 5 penniä jokaisesta henkirahaa maksa-vasta kuntalaisesta ja kirjastolle saatiin myös 120 mk:n lahjoitus lukukinkereillä järjestetyssä keräyksessä. Näin saatiin kokoon 366 mk 70 penniä kirjaston pesämunaksi.  Kirjastohankkeen puuha-mies oli kirkkoherra Johannes Perenius, joka myös otti kirjaston hoitaakseen. Käytännössä hänen vaimostaan tuli kirjaston hoitaja ja luonnollisesti se myös päätettiin sijoittaa pappilaan. Lainasta määrättiin 3 pennin hinta viikolta. (&#8220;Kirjat uloslainataan 3 pennin vuokralla viikolta&#8221;). Laina-ajan ylityksestä päätettiin periä 5 pennin sakko.</p>
<p><strong>Kerätyillä varoilla hankittiin kirjaston ensimmäinen kirjakokoelma, 175 kirjaa.</strong> Ne olivat suurimmaksi osaksi uskonnollista ja historiallista kirjallisuutta. Uskonnolliset kirjat olivat pääosin käännöksiä, kaikki kirjat olivat suomenkielisiä. Tärkeitä kirjoja oli useita kappaleita. Hankintaluettelon kaksi ensimmäistä numeroa olivat Lutherin hartauskirjoja, seuraavat viisi Topeliuksen Maamme-kirjoja , joka oli uunituore, ilmestynyt v. 1875. Seuraavat 9 kirjaa olivat Yrjö-Sakari Yrjö-Koskisen Suomen historiaa, joka oli ilmestynyt v. 1868-72. Mukana oli myös muutamia matkakertomuksia ja kuvauksia Suomen maakunnista. Yksi eniten lainatuista teoksista oli Tuhat ja yksi yötä, josta oli hankittu 2 nidettä. Kalevalan hankintanumero oli 170.</p>
<p><strong>Miten tämä kokoelma syntyi?</strong> Varmaan keskeinen rooli oli kirkkoherralla ja hänen vaimollaan. Mutta apuna heillä oli Kansanvalistusseuran laatimat suosituslistat kansankirjastojen hankinnoiksi Aluksi ne oli laatinut seuran sihteeri, mutta pian perustettiin toimikunta, jonka tehtävänä oli harkita jokaisen listalle lisättävän kirjan soveltuvuus. Tämä osoittautui vaikeaksi, koska jäsenien oli vaikea päästä yhteisymmärrykseen. Lopulta listan laati Helsingin yliopiston kirjastossa työskentelevä tohtori Vasenius, jolla oli myös oma kirjakauppa. Tuo lista julkaistiin sitten Kansanvalistus-seuran kalenterissa . Ja näin tehtiin myös myöhemmille täydennyslistoille. Seura harjoitti myös omaa julkaisutoimintaa ja myi teoksiaan kirjastoille puoleen hintaan. Kansanvalistusseuran kalenterista tuli merkittävä ilmoitusväline kirjastoille, siinä julkaisivat uutuusluettelonsa myös muut kustantajat.</p>
<p>Niin Petäjäveden kokoelmassa kuin myöhemmissäkään kansanvalistusseuran suosituslistoissa <strong>eivät suinkaan olleet kaikki uutuuskirjat.</strong> Sieltä puuttuivat yleensä kaikki realistisen kirjallisuuden merkittävät teokset. Toimikunnassa tämä herätti kyllä keskustelua, mutta voitolle pääsivät ne toimikunnan jäsenet, jotka olivat tätä kirjallisuuden lajia vastustaneet. Vielä 1900-luvun alussa Kirjastokokouksessa Viljo Tarkiainen (myöh. kirjallisuuden professori Hgin yo:ssa) ihmetteli, että joukosta puuttui esimerkiksi Aleksis Kiven Seitsemän veljestä (ilm. v. 1873), jonka August Ahlqvist oli teilannut heti, mutta jota ei myöskään haluttu levittää kansalle luettavaksi kirjastojen kautta. Myös Minna Canthin, Juhani Ahon ja Volter Kilven realistisia teoksia boikotoitiin. Tarkiainen totesi, että &#8220;ne ovat täysi-ikäisyyteen kehittyneelle lukijalle aivan vaarattomia ja useimmat sitä paitsi kotimaisen kirjallisuutemme parhaita&#8221;. Hänen mielipiteensä ei kuitenkaan saanut kannatusta.</p>
<p><strong>Rouva Pereniuksen kirjastossa ei tarvittu monenlaisia kortistoja</strong> kirjoja ja lainaajia varten. Oli vain yksi hankintaluettelo, jossa jokainen kirja oli merkitty omalle sivulleen. Tästä luettelosta sitten näki, miten kirjat kuntalaisia kiinnostivat. Jokin kirja oli ahkerasti lainassa, jonkin toisen kohdalla ei ehkä ollut yhtään merkintää. Kirjastossa oli muutamille suosituille kirjoille määrätty laina-ajaksi 4-6 viikkoa, mutta muuten ei näytä olleen minkäänlaisia laina-aikasäädöksiä. Alkuperäinen päätös viikon laina-ajasta ei näytä toteutuneen. Jokainen maksoi lainastaan sen pituuden mukaan. Aluksi rva Perenius teki merkinnät ruotsiksi, mutta maaliskuusta 1877 lähtien merkinnät muuttuvat suomen kielelle. Isommissa kirjastoissa oli käytössä jo jonkinlaiset lainaajakortit. Enni Mustosen romaani-sarjassa piikatytön vaiheista suomalaisissa kulttuuriperheissä kerrotaan todenmukaisesti vuosisadan vaihteen merkittävistä kulttuuritapahtumista. Sarjan teoksessa &#8220;Emännöitsijä&#8221; on mainio kuvaus, miten Albert Edelfeltin emännöitsijä Iida Eriksson saatuaan työnantajaltaan suostumuksen ryhtyä Helsingin kansankirjaston asiakkaaksi, saa maksua vastaan kaksi lainaajakorttia. Toisella voi lainata yhden kirjan kaunokirjallisuutta, toisella kaksi tietokirjaa &#8211; tällä tavallakin rajoitettiin ja ohjattiin, mitä kansa sai lukea.  Toisaalta suhde kuvastaa myös tietokirjallisuuden suurempaa määrää kaunokirjallisuuteen verrattuna. Vuosisadan lopulla noin kolmannes kaikista ilmestyneistä kirjoista oli kaunokirjallisuutta. Esimerkiksi v. 1900 ilmestyi 530 suomenkielistä kirjaa.</p>
<p><strong>Petäjävedellä ensimmäiset kirjaston käyttäjät</strong> olivat herrasväkeä tai talollisia. Erikoista on, että useimmat lainaajat olivat miehiä. He olivat ilmeisesti enemmän liikkeellä kuin naiset, tuskin se lukutaidosta johtui. Kansakoulu oli täällä vasta aluillaan ja ainakin khra Perenius oli moittinut seurakuntalaisten huonoa lukutaitoa.</p>
<p><strong>1880-luvulla kirjastossa tehtiin jonkinlaista inventaariota.</strong> Kirjasto oli ollut täysin Pereniusten toimeliaisuuden varassa ja jäi heidän jälkeensä heitteille (khra kuoli 1881). Pereniuksen jälkeen kirkkoherrana oli Jaakko Päivärinta, joka oli innokas kansanvalistusmies. Hän oli aikaisemmin toiminut mm. Kansanvalistusseuran sihteerinä. Hän varmasti oli kiinnostunut kirjaston tilasta, mutta ehkä hänen pääasiallinen huomionsa keskittyi kansakouluasiaan, joka nyt oli liikahtamassa eteen-päin. Päivärinnan työ Petäjävedellä jäi myös lyhyeksi. Niinpä vasta maaliskuussa v. 1892  kunta-kokous käsitteli kirjaston tilaa ja päätti, että rappiolle joutunut kirjasto tuli laittaa kuntoon. Kansanvalistusseura oli kerännyt 1880-luvun lopulla koko maan kirjastoista tietoa ylioppilaiden ja kansakouluntarkastajien avustuksella. Tuo tilasto julkaistiin v. 1890 Kansanvalitusseuran kalenterissa ja Petäjäveden osalta siinä ei ole mitään merkintää, edelleen kerrotaan vain tuo vuosiluku 1860, joka ei siis tarkoita kansankirjastoa. Esim. Multialla kerrotaan olleen kunnan ylläpitämässä kirjastossa 265 nidettä ja kirjastoa hoiti Koppinen niminen kansakoulunopettaja.</p>
<p>Nyt kuntakokous päätti, että kirjasto sijoitetaan Kirkonkylän kansakoululle ja sen hoitajaksi lupau-tui opettaja M. W. Löija ( myöh Lassila, joka toimi myös valtiopäiväedustajana). Hänen tehtävä-nään oli koota vielä tallella olevat kirjat ja &#8220;etsiä jostakin Kirkonkylältä kaappi, johon kirjat sijoi-tettaisiin&#8221;. Seuraavana vuonna nimettiin vielä toimikunta, jonka tuli laatia kirjastolle säännöt. Löijan lisäksi tuohon toimikuntaan kuuluivat talollinen Kalle Lemettilä ja kauppias Emil Järvinen. Säännöt saatiin valmiiksi syksyllä ja vuoden 1894 alusta opettaja Löja virallisesti nimettiin kirjaston hoitajaksi.</p>
<p><strong>Alkuperäisistä kirjoista osa oli joko hävinnyt tai kulunut ja näiden tilalle hankittiin uusia.</strong> Uudet numeroitiin vanhojen poistettujen numeroilla. Samoihin aikoihin hankittiin 2 uutta kokoelmaa, jotka nimettiin B- ja C-kokoelmiksi, kummassakin oli 100 kirjaa. Kustannukset katettiin kantamalla kirjastoa varten veroa 5 penniä/ asukas. Kirjamäärä vuosisadan lopussa oli n. 400 nidettä. Keskisuomalaisissa kirjastoissa oli tuolloin keskimäärin 208 kirjaa, eniten niitä oli luonnollisesti Jyväskylässä 985 nidettä, maalaiskunnassa 817 ja Jämsässä 771 nidettä. Koko Suomen kirjastojen keski-arvo oli 326 nidettä. Ei Petäjävedellä siis ollut ollenkaan huono tilanne, ongelmana oli vain kirjaston hoito ja jatkuva kartuttaminen, mihin tuo 5 pennin vero ei kovin paljon antanut mahdollisuuksia.</p>
<p><strong>Kansanvalistusseura patisti vuosisadan lopulta lähtien kirjeillään kuntia huolehtimaan</strong> kirjastoista ja jakoi myöskin avustuksia niitä hakeneille. Seura patisti myös senaattia tukemaan kirjastojen perustamista. Tännekin tuli esim. v. 1908 kirje, jossa kehotettiin perustamaan kuntaan kansankirjasto. Isännät ihmettelivät, että meillähän on jo lainakirjasto, miksi perustaa kansankirjasto. Samasta asiastahan siinä oli kysymys ja kun se ymmärrettiin, niin päätettiin hakea valtionapua v. 1909. Varsinainen yleinen valtionapu kirjastoille alkoi v. 1921.</p>
<p><strong>Oliko kirjastosta hyötyä kansanvalistukselle kuten alussa väitin?</strong>  Kansakoulujen perustaminen paransi nopeasti suomalalaisten lasten lukutaitoa, yhteiskunta kehittyi ja monipuolistui &#8211; tiedon tarve kasvoi.  V. 1918 Petäjävedellä oli jo 8 kansakoulua, joista yksi oli Keuruun kanssa yhteinen Huttulan koulu. Alkuaan oli päätetty 10 kansakoulupiiristä, mutta kaikkia ei kuitenkaan toteutettu. Petäjäveden historiassa kerrotaan, että v. 1880 petäjävetisistä osasi lukea ja kirjoittaa vajaa 5%, kun vastaava luku 1920 oli hiukan vaille 50%, vain lukutaitoisia oli silloin neljännes ja toiselta neljännekseltä puuttuivat vielä molemmat taidot. Väkiluku oli noin 5400. Lasten lukuharrastuksen lisääntymiseen vaikuttivat varmasti myös kouluihin perustetut koulukirjastot, joihin saatiin lahjoituksena sekä Kansanvalistusseuran että eräiden kustantajien kautta kirjoja. Kuntakin päätti ensimmäisen kerran tukea kaikkien kansakoulujen kirjastoja v. 1918. Tähän varmaan vaikutti myös uusi kunnallislaki, jossa kunnanvaltuuston tehtäväksi määriteltiin mm. huolehtiminen: <em>&#8220;kansakoulujen ja muiden sivistyslaitosten perustamisesta&#8230; sekä kansansivistyksen edistämisestä&#8221;</em> Näin koulun kautta syntynyt kiinnostus toi uusia käyttäjiä myös kunnankirjastoon.  Kirjastoa laissa ei siis mainita erityisesti. Ja siksi se jäi varmaan useissa kunnissa syrjään monien uusien tehtävien takia.</p>
<p>Petäjäveden kirjastokin oli pitkään vaatimaton kirjakaappi Kirkonkylän koululla tai myöhemmin muissa hoitajan mukaan vaihtuvissa tiloissa. Se ei voinut tarjota sellaista elämystä kirjaston kävijälle kuin varsinainen kirjastotila olisi tehnyt. Kuntakokouksen pöytäkirjoissakaan siitä ei enää ollut mainintoja ennen itsenäistymistä. Kansakoulu vei suurimman huomion. Silti kirjasto oli olemassa ja tarjosi käyttäjilleen kirjojen kautta elämyksiä ja tietoja. Harvalla oli edelleenkään kirjoja itsellään. Oikeastaan kirjaston kehittäminen liikahti merkittävästi vasta 1960-luvulla, jolloin palkattiin ensin sivutoiminen sittemmin päätoiminen kirjastonhoitaja ja saatiin varsinaiset kirjasto-tilat. Ja suorastaan ylellistä oli, kun 40 vuotta sitten nykyinen kirjasto vihittiin käyttöön.</p>
<p>Kirjasto on meille edelleen tärkeä.  Millainen mahtaa olla tulevaisuuden kirjasto? Sitä voimme vain arvailla. Tarvitaanko enää tiloja ja kirjahyllyjä, vaan napataanko luettava kenties tuolta jostakin pilvipalvelusta?</p>
<p>&nbsp;</p>
<p>Teksti: <strong>Irma Liisa-Särkkä</strong></p>
<p>&nbsp;</p>
<p><strong>LÄHTEET </strong></p>
<p>Petäjäveden kunnallislautakunnan ja kuntakokouksen pöytäkirjat 1871-1918</p>
<p>Petäjäveden kirjaston ensimmäiset hankintaluettelot</p>
<p>Joutsela, Petäjäveden seurakunta 1728-1828</p>
<p>Manninen, Petäjäveden historia</p>
<p>Mäkelä, Kiertokoulusta peruskouluun</p>
<p>Keski-Suomen historia 2</p>
<p>Inkilä, Kansanvalistusseura 1874-1959</p>
<p>Kansanvalistusseuran kalenterit 1881, 1890-1911</p>
<p>Laitinen, Suomen kirjallisuuden historia</p>
<p>Helsingin yliopiston opiskelijamatrikkeli 1640-1852</p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F12%2Fkuinka-kirjasto-tuli-petajavedelle%2F&#038;t=Kuinka%20kirjasto%20tuli%20Pet%C3%A4j%C3%A4vedelle%3F" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="3394" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F12%2Fkuinka-kirjasto-tuli-petajavedelle%2F&#038;t=Kuinka%20kirjasto%20tuli%20Pet%C3%A4j%C3%A4vedelle%3F" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="3394" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Kuinka%20kirjasto%20tuli%20Pet%C3%A4j%C3%A4vedelle%3F&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F12%2Fkuinka-kirjasto-tuli-petajavedelle%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="3394" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Kuinka%20kirjasto%20tuli%20Pet%C3%A4j%C3%A4vedelle%3F&#038;body=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F12%2Fkuinka-kirjasto-tuli-petajavedelle%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="3394" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F12%2Fkuinka-kirjasto-tuli-petajavedelle%2F&#038;title=Kuinka%20kirjasto%20tuli%20Pet%C3%A4j%C3%A4vedelle%3F" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="3394" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Aiheeseen liittyy</em></h3>
</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<div class="et-single-post-ad">							<a href="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg"><img src="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg" alt="468" class="foursixeight" /></a>
				</div> <!-- .et-single-post-ad -->
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
				<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Viimeisimmät artikkelit</h4>		<ul>
											<li>
					<a href="https://petajavesilehti.fi/2017/12/jouluapuryhma-pelastaa-monen-perheen-joulun/">Jouluapuryhmä pelastaa monen perheen joulun</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2017/12/lasten-tapahtumaviikkoa-valmistellaan-kunnan-150-vuotisjuhlan-kunniaksi/">Lasten tapahtumaviikkoa valmistellaan kunnan 150-vuotisjuhlan kunniaksi</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2017/12/kuinka-kirjasto-tuli-petajavedelle/">Kuinka kirjasto tuli Petäjävedelle?</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2017/12/itsenaisyysjuhla-petajavedella/">Itsenäisyyspäivän juhla Petäjävedellä</a>
									</li>
											<li>
					<a href="https://petajavesilehti.fi/2017/12/sankarihautojen-kunniavartio-petajavedella/">Sankarihautojen kunniavartio Petäjävedellä</a>
									</li>
					</ul>
		</div> <!-- end .et_pb_widget --><div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle"> </h4><div class="adwrap">
	<a href="http://op.fi/petajavesi" target="_blank"><img src="https://petajavesilehti.fi/wp-content/uploads/2017/02/OP_pysty_tuotto.jpg" alt="Omistaja-asiakas" title="Osuuspankki" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget --><div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="3394" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="3394" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="3394" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text"><h4 class="title">Yhteystiedot</h4>			<div class="textwidget"><p>Petäjävesi-lehti<br />
Asematie 6<br />
41900 Petäjävesi<br />
Puh. 050 366 7691<br />
<a href="mailto:toimitus@petajavesilehti.fi">toimitus@petajavesilehti.fi</a></p>
<p>Toimitus avoinna ma-ke klo 9-12<br />
sekä sopimuksen mukaan.</p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="top-posts-2" class="fwidget et_pb_widget widget_top-posts"><h4 class="title">Suosituimmat artikkelit</h4><ul>				<li>
										<a href="https://petajavesilehti.fi/2017/12/sankarihautojen-kunniavartio-petajavedella/" class="bump-view" data-bump-view="tp">
						Sankarihautojen kunniavartio Petäjävedellä					</a>
									</li>
							<li>
										<a href="https://petajavesilehti.fi/2017/12/itsenaisyysjuhla-petajavedella/" class="bump-view" data-bump-view="tp">
						Itsenäisyyspäivän juhla Petäjävedellä					</a>
									</li>
							<li>
										<a href="https://petajavesilehti.fi/2017/12/lasten-tapahtumaviikkoa-valmistellaan-kunnan-150-vuotisjuhlan-kunniaksi/" class="bump-view" data-bump-view="tp">
						Lasten tapahtumaviikkoa valmistellaan kunnan 150-vuotisjuhlan kunniaksi					</a>
									</li>
			</ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="monarchwidget-2" class="fwidget et_pb_widget widget_monarchwidget"><h4 class="title">Petäjävesi-lehti sosiaalisessa mediassa</h4><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="3394" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="3394" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="3394" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-3" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><img src="https://petajavesilehti.fi/wp-content/uploads/2017/01/sy_jasenyritys_2017_150x75px.png" alt="Petäjävesi-lehti on Suomen yrittäjät -jäsenyritys" title="Petäjävesi-lehti on Suomen yrittäjät -jäsenyritys" data-pin-nopin="true"></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-paavalikko" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="https://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3182"><a title="Palautteita yhteistyökumppaneiltamme" href="https://petajavesilehti.fi/petajavesi-lehden-referenssit/">Referenssit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul><div id="footer-info"><a href="https://hesu.fi/" target="_blank">SV-palvelu Henry Moilanen</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

		<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88208105-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='et-builder-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Bree+Serif:regular&#038;subset=latin,latin-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"5722699649.3a81a9f.3f065bfa12cb40b3a3ff5dce77956043"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201749'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/petajavesilehti.fi\/2017\/12\/kuinka-kirjasto-tuli-petajavedelle\/","stats_nonce":"1b64da908d","share_counts":"2e61e7622a","follow_counts":"d2c227e1de","total_counts":"758711d2c4","media_single":"d042b8c969","media_total":"06145804ca","generate_all_window_nonce":"e4b9ede769","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/custom.js?ver=1.3.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Edellinen","next":"Seuraava"};
var et_pb_custom = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"8d48675147","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"d639efc841","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"3394","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/js/custom.min.js?ver=3.0.89'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201749.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'87559972',post:'3394',tz:'2',srv:'petajavesilehti.fi'} ]);
	_stq.push([ 'clickTrackerInit', '87559972', '3394' ]);
</script>
</body>
</html>