<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fi" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://petajavesilehti.fi/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://petajavesilehti.fi/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='https://petajavesilehti.fi';var et_post_id='2914';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Maja, johon ei hallin hammas ehdi milloinkaan - Petäjävesi-lehti</title>

<!-- This site is optimized with the Yoast SEO plugin v5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://petajavesilehti.fi/2017/08/maja-johon-ei-hallin-hammas-ehdi-milloinkaan/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maja, johon ei hallin hammas ehdi milloinkaan - Petäjävesi-lehti" />
<meta property="og:description" content="Kuivasmäentiellä Kotamäenpihapiirissä sijaitsee maja, johon ei hallin hammas eikä susihukkakaan yllä. Maja on nimittäin rakennettu puiden runkojen väliin parin metrin korkeuteen. Siellä leikkivät yhdessä Eevi, 9, Eino,7, ja Alva Kotamäki, 4, joiden mummolan pihassa maja seisoo, ja serkkutyttö Siiri Kriikelä. ”Meijän majassa” on kaksi kerrosta, joita yhdistävät portaat. Alakerrassa on lettujenpaistopiste ja yläkerrassa on varsinainen &hellip;" />
<meta property="og:url" content="https://petajavesilehti.fi/2017/08/maja-johon-ei-hallin-hammas-ehdi-milloinkaan/" />
<meta property="og:site_name" content="Petäjävesi-lehti" />
<meta property="article:section" content="Uutinen" />
<meta property="article:published_time" content="2017-08-09T13:42:42+03:00" />
<meta property="og:image" content="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva1.jpg" />
<meta property="og:image:secure_url" content="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Kuivasmäentiellä Kotamäenpihapiirissä sijaitsee maja, johon ei hallin hammas eikä susihukkakaan yllä. Maja on nimittäin rakennettu puiden runkojen väliin parin metrin korkeuteen. Siellä leikkivät yhdessä Eevi, 9, Eino,7, ja Alva Kotamäki, 4, joiden mummolan pihassa maja seisoo, ja serkkutyttö Siiri Kriikelä. ”Meijän majassa” on kaksi kerrosta, joita yhdistävät portaat. Alakerrassa on lettujenpaistopiste ja yläkerrassa on varsinainen [&hellip;]" />
<meta name="twitter:title" content="Maja, johon ei hallin hammas ehdi milloinkaan - Petäjävesi-lehti" />
<meta name="twitter:image" content="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; syöte" href="https://petajavesilehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; kommenttien syöte" href="https://petajavesilehti.fi/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/petajavesilehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi child v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='https://petajavesilehti.fi/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='https://petajavesilehti.fi/wp-content/plugins/monarch/css/style.css?ver=1.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://petajavesilehti.fi/wp-content/themes/Divi/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-bree-serif-css'  href='https://fonts.googleapis.com/css?family=Bree+Serif:400&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='https://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=3.0.65' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='https://petajavesilehti.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.65' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='https://petajavesilehti.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.65' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.65' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://petajavesilehti.fi/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://petajavesilehti.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='https://petajavesilehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://petajavesilehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://petajavesilehti.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://petajavesilehti.fi/?p=2914' />
<link rel="alternate" type="application/json+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F08%2Fmaja-johon-ei-hallin-hammas-ehdi-milloinkaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F08%2Fmaja-johon-ei-hallin-hammas-ehdi-milloinkaan%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://petajavesilehti.fi/wp-content/cache/et/global/et-divi-customizer-global-15022753647296.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-2914 single-format-standard et_monarch unknown et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="https://petajavesilehti.fi/">
						<img src="https://petajavesilehti.fi/wp-content/uploads/2016/11/logo.png" alt="Petäjävesi-lehti" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-1676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="https://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="https://petajavesilehti.fi/">
					<input type="search" class="et-search-field" placeholder="Etsi &hellip;" value="" name="s" title="Etsi:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-2914" class="et_pb_post post-2914 post type-post status-publish format-standard has-post-thumbnail hentry category-uutinen">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Maja, johon ei hallin hammas ehdi milloinkaan</h1>

						<p class="post-meta">   <span class="author vcard"><a href="https://petajavesilehti.fi/author/toimitus/" title="Käyttäjän Toimitus viestit" rel="author">Toimitus</a></span> | <span class="published">9.8.2017</span> | <a href="https://petajavesilehti.fi/category/uutinen/" rel="category tag">Uutinen</a> | </p><img src="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva1-1080x675.jpg" alt='Maja, johon ei hallin hammas ehdi milloinkaan' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>Kuivasmäentiellä Kotamäenpihapiirissä sijaitsee maja, johon ei hallin hammas eikä susihukkakaan yllä. Maja on nimittäin rakennettu puiden runkojen väliin parin metrin korkeuteen. Siellä leikkivät yhdessä Eevi, 9, Eino,7, ja Alva Kotamäki, 4, joiden mummolan pihassa maja seisoo, ja serkkutyttö Siiri Kriikelä.</p>
<p>”Meijän majassa” on kaksi kerrosta, joita yhdistävät portaat. Alakerrassa on lettujenpaistopiste ja yläkerrassa on varsinainen leikin kehto. Siellä askarrellaan ja leikitään ruokaleikkejä, pihasta kerätyt kukkaset ja muut luonnonantimet mielikuvitusruokina. Majan takana keikkuu jokaisen lapsen unelmakeinu, sillä sen narut ovat kiinni korkealla puiden välissä olevassa rautatangossa, mikä takaa keinujalleen hurjaakin hurjemmat vauhdit.</p>
<p>Majan on rakentanut Jukka Kotamäki yhteistyössä leikkijöiden kanssa. Vaikka maja on kurkistellut puiden lomasta jo kaksi vuotta, niin se on silti vielä keskeneräinen. Majaa rakennetaan uusien ideoiden mukaan koko ajan ja seuraavaksi sen seiniä koristamaan on tulossa ikkunat, jotta sieltä pääsee salaa katselemaan, mitä ulkona tapahtuu. Kotamäen maja on syntynyt suoraan lasten ideoista ja on mainio esimerkki lasten luovuudesta ja mielikuvituksesta.</p>
<p><img class="alignnone size-medium wp-image-2915" src="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva1-300x200.jpg" alt="" width="300" height="200" srcset="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva1-300x200.jpg 300w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva1-768x512.jpg 768w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva1.jpg 1200w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva1-1080x720.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" />   <img class="alignnone size-medium wp-image-2916" src="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva2-300x200.jpg" alt="" width="300" height="200" srcset="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva2-300x200.jpg 300w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva2-768x512.jpg 768w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva2.jpg 1200w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva2-1080x720.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" />  <img class="alignnone size-medium wp-image-2917" src="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva3.jpg" alt="" width="1" height="1" /> <img class="alignnone size-medium wp-image-2918" src="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva4-300x200.jpg" alt="" width="300" height="200" srcset="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva4-300x200.jpg 300w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva4-768x512.jpg 768w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva4.jpg 1200w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva4-1080x720.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" />   <img class="alignnone size-medium wp-image-2919" src="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva5-300x200.jpg" alt="" width="300" height="200" srcset="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva5-300x200.jpg 300w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva5-768x512.jpg 768w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva5.jpg 1200w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva5-1080x720.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" /> <img class="alignnone size-medium wp-image-2920" src="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva6-200x300.jpg" alt="" width="200" height="300" srcset="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva6-200x300.jpg 200w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva6-768x1152.jpg 768w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva6.jpg 667w" sizes="(max-width: 200px) 100vw, 200px" />   <img class="alignnone size-medium wp-image-2921" src="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva7-200x300.jpg" alt="" width="200" height="300" srcset="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva7-200x300.jpg 200w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva7-768x1152.jpg 768w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva7.jpg 667w" sizes="(max-width: 200px) 100vw, 200px" />   <img class="alignnone size-medium wp-image-2922" src="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva8-300x200.jpg" alt="" width="300" height="200" srcset="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva8-300x200.jpg 300w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva8-768x512.jpg 768w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva8.jpg 1200w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva8-1080x720.jpg 1080w" sizes="(max-width: 300px) 100vw, 300px" />   <img class="alignnone size-medium wp-image-2923" src="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva9-200x300.jpg" alt="" width="200" height="300" srcset="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva9-200x300.jpg 200w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva9-768x1152.jpg 768w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva9.jpg 667w" sizes="(max-width: 200px) 100vw, 200px" />   <img class="alignnone size-medium wp-image-2924" src="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva10-200x300.jpg" alt="" width="200" height="300" srcset="https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva10-200x300.jpg 200w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva10-768x1152.jpg 768w, https://petajavesilehti.fi/wp-content/uploads/2017/08/nettikuva10.jpg 667w" sizes="(max-width: 200px) 100vw, 200px" /></p>
<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F08%2Fmaja-johon-ei-hallin-hammas-ehdi-milloinkaan%2F&#038;t=Maja%2C%20johon%20ei%20hallin%20hammas%20ehdi%20milloinkaan" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2914" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F08%2Fmaja-johon-ei-hallin-hammas-ehdi-milloinkaan%2F&#038;t=Maja%2C%20johon%20ei%20hallin%20hammas%20ehdi%20milloinkaan" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="2914" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Maja%2C%20johon%20ei%20hallin%20hammas%20ehdi%20milloinkaan&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F08%2Fmaja-johon-ei-hallin-hammas-ehdi-milloinkaan%2F" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2914" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Maja%2C%20johon%20ei%20hallin%20hammas%20ehdi%20milloinkaan&#038;body=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F08%2Fmaja-johon-ei-hallin-hammas-ehdi-milloinkaan%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="2914" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https%3A%2F%2Fpetajavesilehti.fi%2F2017%2F08%2Fmaja-johon-ei-hallin-hammas-ehdi-milloinkaan%2F&#038;title=Maja%2C%20johon%20ei%20hallin%20hammas%20ehdi%20milloinkaan" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="2914" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Aiheeseen liittyy</em></h3>
</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<div class="et-single-post-ad">							<a href="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg"><img src="https://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg" alt="468" class="foursixeight" /></a>
				</div> <!-- .et-single-post-ad -->
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Yhteystiedot</h4>			<div class="textwidget"><p>Petäjävesi-lehti<br />
Asematie 6<br />
41900 Petäjävesi<br />
Puh. 050 366 7691<br />
toimitus@petajavesilehti.fi</p>
<p>Toimitus avoinna ma-ke klo 9-12<br />
sekä sopimuksen mukaan.</p>
<p>Tilauspalvelu<br />
Puh. 03 4246 5392<br />
(arkisin klo 8-18) tai<br />
petajavesi@jaicom.fi</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle"> </h4><div class="adwrap">
	<a href="http://op.fi/petajavesi" target="_blank"><img src="https://petajavesilehti.fi/wp-content/uploads/2017/02/OP_pysty_tuotto.jpg" alt="Omistaja-asiakas" title="Osuuspankki" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Viimeisimmät artikkelit</h4>		<ul>
					<li>
				<a href="https://petajavesilehti.fi/2017/08/maja-johon-ei-hallin-hammas-ehdi-milloinkaan/">Maja, johon ei hallin hammas ehdi milloinkaan</a>
						</li>
					<li>
				<a href="https://petajavesilehti.fi/2017/08/koulut-aloittivat-syyslukukauden/">Koulut aloittivat syyslukukauden</a>
						</li>
					<li>
				<a href="https://petajavesilehti.fi/2017/08/kylma-ja-kuuma-kivi-lensivat-jarveen-jaakon-paivana/">Kylmä ja kuuma kivi lensivät järveen Jaakon päivänä</a>
						</li>
					<li>
				<a href="https://petajavesilehti.fi/2017/08/tulipalo-teki-tuhojaan-petajaveden-energian-lampolaitoksella/">Tulipalo teki tuhojaan Petäjäveden Energian lämpölaitoksella</a>
						</li>
					<li>
				<a href="https://petajavesilehti.fi/2017/08/eemil-helanderille-pronssia-nuorten-olympiafestivaaleilta-unkarista/">Eemil Helanderille pronssia Nuorten Olympiafestivaaleilta Unkarista</a>
						</li>
				</ul>
		</div> <!-- end .et_pb_widget -->		<div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="2914" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="2914" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="2914" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text"><h4 class="title">Yhteystiedot</h4>			<div class="textwidget"><p>Asematie 6<br />
41900 Petäjävesi<br />
Puh. 050 366 7691<br />
toimitus@petajavesilehti.fi</p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="top-posts-2" class="fwidget et_pb_widget widget_top-posts"><h4 class="title">Suosituimmat artikkelit</h4><ul>				<li>
										<a href="https://petajavesilehti.fi/2017/08/koulut-aloittivat-syyslukukauden/" class="bump-view" data-bump-view="tp">
						Koulut aloittivat syyslukukauden					</a>
									</li>
							<li>
										<a href="https://petajavesilehti.fi/2017/08/maja-johon-ei-hallin-hammas-ehdi-milloinkaan/" class="bump-view" data-bump-view="tp">
						Maja, johon ei hallin hammas ehdi milloinkaan					</a>
									</li>
							<li>
										<a href="https://petajavesilehti.fi/2017/08/kylma-ja-kuuma-kivi-lensivat-jarveen-jaakon-paivana/" class="bump-view" data-bump-view="tp">
						Kylmä ja kuuma kivi lensivät järveen Jaakon päivänä					</a>
									</li>
			</ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="monarchwidget-2" class="fwidget et_pb_widget widget_monarchwidget"><h4 class="title">Petäjävesi-lehti sosiaalisessa mediassa</h4><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="2914" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="2914" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_instagram">
						<a href="https://www.instagram.com/petajavesilehti/" class="et_social_follow" data-social_name="instagram" data-social_type="follow" data-post_id="2914" target="_blank">
							<i class="et_social_icon et_social_icon_instagram"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-3" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><img src="https://petajavesilehti.fi/wp-content/uploads/2017/01/sy_jasenyritys_2017_150x75px.png" alt="Petäjävesi-lehti on Suomen yrittäjät -jäsenyritys" title="Petäjävesi-lehti on Suomen yrittäjät -jäsenyritys" data-pin-nopin="true"></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-paavalikko" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="https://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="https://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="https://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="https://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a title="Petäjävesi-lehden yhteystiedot" href="https://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a title="Ota yhteyttä lehteen" href="https://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul><div id="footer-info"><a href="http://hesu.fi/" target="_blank">SV-palvelu Henry Moilanen</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88208105-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.65'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201732'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","pageurl":"https:\/\/petajavesilehti.fi\/2017\/08\/maja-johon-ei-hallin-hammas-ehdi-milloinkaan\/","stats_nonce":"f800986820","share_counts":"67f320c6f8","follow_counts":"91a8729dbb","total_counts":"69c3a00157","media_single":"c705b4fd62","media_total":"e932ed976c","generate_all_window_nonce":"8d965e1358","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/plugins/monarch/js/custom.js?ver=1.3.18'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.65'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/js/custom.js?ver=3.0.65'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.65'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.65'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.65'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.65'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"b03f9eeeb0","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"80b9408e65","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2914","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.65'></script>
<script type='text/javascript' src='https://petajavesilehti.fi/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201732.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2',blog:'87559972',post:'2914',tz:'3',srv:'petajavesilehti.fi'} ]);
	_stq.push([ 'clickTrackerInit', '87559972', '2914' ]);
</script>
</body>
</html>