﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fi" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://petajavesilehti.fi/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://petajavesilehti.fi/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Mökit, majat ja muut leikkipaikat mukana kisassa - ilmoittaudu tai ilmianna mukaan! - Petäjävesi-lehti</title>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mökit, majat ja muut leikkipaikat mukana kisassa - ilmoittaudu tai ilmianna mukaan! - Petäjävesi-lehti" />
<meta property="og:description" content="Onko leikkikahvit jo katettu, täältä olisi toimittaja tulossa! Petäjävesi-lehti järjestää kesäkisan tänä vuonna Leikkimökit &amp; majat -teemalla. Ilmoittaudu tai ilmianna lapsen tai lapsenmielisten leikkimökki, kesähuone, ulkoleikkipaikka tai vanha kunnon maja leikkiin mukaan toimitus@petajavesilehti.fi tai 050 366 7691, niin tulemme mielellämme kylään! Kesäkisan aikana kesäkuusta elokuun loppuun vierailemme kisakohteissa ja teemme niistä juttuja paikallislehteen. Syksyllä palkitsemme &hellip;" />
<meta property="og:url" content="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/" />
<meta property="og:site_name" content="Petäjävesi-lehti" />
<meta property="article:tag" content="kesä" />
<meta property="article:tag" content="kesäkisa" />
<meta property="article:tag" content="lapset" />
<meta property="article:tag" content="leikki" />
<meta property="article:tag" content="leikkimökki" />
<meta property="article:section" content="Uutinen" />
<meta property="article:published_time" content="2017-07-06T10:34:51+03:00" />
<meta property="article:modified_time" content="2017-07-06T10:40:59+03:00" />
<meta property="og:updated_time" content="2017-07-06T10:40:59+03:00" />
<meta property="og:image" content="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Onko leikkikahvit jo katettu, täältä olisi toimittaja tulossa! Petäjävesi-lehti järjestää kesäkisan tänä vuonna Leikkimökit &amp; majat -teemalla. Ilmoittaudu tai ilmianna lapsen tai lapsenmielisten leikkimökki, kesähuone, ulkoleikkipaikka tai vanha kunnon maja leikkiin mukaan toimitus@petajavesilehti.fi tai 050 366 7691, niin tulemme mielellämme kylään! Kesäkisan aikana kesäkuusta elokuun loppuun vierailemme kisakohteissa ja teemme niistä juttuja paikallislehteen. Syksyllä palkitsemme [&hellip;]" />
<meta name="twitter:title" content="Mökit, majat ja muut leikkipaikat mukana kisassa - ilmoittaudu tai ilmianna mukaan! - Petäjävesi-lehti" />
<meta name="twitter:image" content="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; syöte" href="http://petajavesilehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; kommenttien syöte" href="http://petajavesilehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; Mökit, majat ja muut leikkipaikat mukana kisassa &#8211; ilmoittaudu tai ilmianna mukaan! kommenttien syöte" href="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/petajavesilehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi child v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://petajavesilehti.fi/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://petajavesilehti.fi/wp-content/themes/Divi/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-bree-serif-css'  href='http://fonts.googleapis.com/css?family=Bree+Serif:400&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=3.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://petajavesilehti.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://petajavesilehti.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.40' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://petajavesilehti.fi/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css'  href='http://petajavesilehti.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://petajavesilehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://petajavesilehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://petajavesilehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://petajavesilehti.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://petajavesilehti.fi/?p=2613' />
<link rel="alternate" type="application/json+oembed" href="http://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpetajavesilehti.fi%2F2017%2F07%2Fmokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpetajavesilehti.fi%2F2017%2F07%2Fmokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">
																																				
		
																	.footer-widget, .footer-widget li, .footer-widget li a, #footer-info { font-size: 13px; }
				.footer-widget .et_pb_widget div, .footer-widget .et_pb_widget ul, .footer-widget .et_pb_widget ol, .footer-widget .et_pb_widget label { line-height: 1.6em ; }#footer-widgets .footer-widget li:before { top: 7.4px; }#footer-info { font-size: 12px ; }										
		
																														
		@media only screen and ( min-width: 981px ) {
																				h1 { font-size: 34px; }
					h2, .product .related h2, .et_pb_column_1_2 .et_quote_content blockquote p { font-size: 29px; }
					h3 { font-size: 24px; }
					h4, .et_pb_circle_counter h3, .et_pb_number_counter h3, .et_pb_column_1_3 .et_pb_post h2, .et_pb_column_1_4 .et_pb_post h2, .et_pb_blog_grid h2, .et_pb_column_1_3 .et_quote_content blockquote p, .et_pb_column_3_8 .et_quote_content blockquote p, .et_pb_column_1_4 .et_quote_content blockquote p, .et_pb_blog_grid .et_quote_content blockquote p, .et_pb_column_1_3 .et_link_content h2, .et_pb_column_3_8 .et_link_content h2, .et_pb_column_1_4 .et_link_content h2, .et_pb_blog_grid .et_link_content h2, .et_pb_column_1_3 .et_audio_content h2, .et_pb_column_3_8 .et_audio_content h2, .et_pb_column_1_4 .et_audio_content h2, .et_pb_blog_grid .et_audio_content h2, .et_pb_column_3_8 .et_pb_audio_module_content h2, .et_pb_column_1_3 .et_pb_audio_module_content h2, .et_pb_gallery_grid .et_pb_gallery_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2, .et_pb_filterable_portfolio_grid .et_pb_portfolio_item h2 { font-size: 20px; }
					h5 { font-size: 18px; }
					h6 { font-size: 15px; }
					.et_pb_slide_description .et_pb_slide_title { font-size: 52px; }
					.woocommerce ul.products li.product h3, .woocommerce-page ul.products li.product h3, .et_pb_gallery_grid .et_pb_gallery_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2, .et_pb_filterable_portfolio_grid .et_pb_portfolio_item h2, .et_pb_column_1_4 .et_pb_audio_module_content h2 { font-size: 18px; }
														.footer-widget h4 { font-size: 16px; }
																																													
			body.home-posts #left-area .et_pb_post h2, body.archive #left-area .et_pb_post h2, body.search #left-area .et_pb_post h2 { font-size:29.466666666667px }
						body.single .et_post_meta_wrapper h1 { font-size:34px; }		}
					@media only screen and ( min-width: 1350px) {
				.et_pb_row { padding: 27px 0; }
				.et_pb_section { padding: 54px 0; }
				.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper { padding-top: 81px; }
				.et_pb_section.et_pb_section_first { padding-top: inherit; }
				.et_pb_fullwidth_section { padding: 0; }
			}
		
		@media only screen and ( max-width: 980px ) {
																				}
		@media only screen and ( max-width: 767px ) {
														}
	</style>

	
					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Bree Serif', Georgia, "Times New Roman", serif;				}
				</style>
			
	
	<style id="module-customizer-css">
			</style>

	</head>
<body class="post-template-default single single-post postid-2613 single-format-standard et_monarch et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://petajavesilehti.fi/">
						<img src="http://petajavesilehti.fi/wp-content/uploads/2016/11/logo.png" alt="Petäjävesi-lehti" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-1676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="http://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="http://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="http://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="http://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a href="http://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a href="http://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://petajavesilehti.fi/">
					<input type="search" class="et-search-field" placeholder="Etsi &hellip;" value="" name="s" title="Etsi:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-2613" class="et_pb_post post-2613 post type-post status-publish format-standard has-post-thumbnail hentry category-uutinen tag-kesa tag-kesakisa tag-lapset tag-leikki tag-leikkimokki">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Mökit, majat ja muut leikkipaikat mukana kisassa &#8211; ilmoittaudu tai ilmianna mukaan!</h1>

						<p class="post-meta">   <span class="author vcard"><a href="http://petajavesilehti.fi/author/toimitus/" title="Käyttäjän Toimitus viestit" rel="author">Toimitus</a></span> | <span class="published">6.7.2017</span> | <a href="http://petajavesilehti.fi/category/uutinen/" rel="category tag">Uutinen</a> | <span class="comments-number"><a href="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/#respond">0 Kommenttia</a></span></p><img src="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä2-1080x675.jpg" alt='Mökit, majat ja muut leikkipaikat mukana kisassa &#8211; ilmoittaudu tai ilmianna mukaan!' width='1080' height='675' />
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><strong>Onko leikkikahvit jo katettu, täältä olisi toimittaja tulossa!</strong></p>
<p>Petäjävesi-lehti järjestää kesäkisan tänä vuonna <em>Leikkimökit &amp; majat</em> -teemalla. Ilmoittaudu tai ilmianna lapsen tai lapsenmielisten leikkimökki, kesähuone, ulkoleikkipaikka tai vanha kunnon maja leikkiin mukaan toimitus@petajavesilehti.fi tai 050 366 7691, niin tulemme mielellämme kylään!</p>
<p>Kesäkisan aikana kesäkuusta elokuun loppuun vierailemme kisakohteissa ja teemme niistä juttuja paikallislehteen. Syksyllä palkitsemme parhaat. Mukana tuomaristoa muun muassa Petäjäveden Luonto ry:stä ja voittajille jaetaan pienet paikalliset palkinnot. Ottakaa rohkeasti yhteyttä ja matalalla kynnyksellä, niin saadaan kivoja kesäjuttuja meidän kaikkien iloksi!</p>
<p><strong><em>Pieni on kaunista ja lapsuus on ihanaa, siihen kun voisikin hetkeksi sujahtaa!</em></strong></p>
<p>&nbsp;</p>
<p><em>Tähän mennessä olemme tehneet jutun Kintauden kesähuoneesta, Mäkelän perheen leikkimökistä, Fannin keppihevostallista, Kintauden naapurinpoikien majasta ja Martan Helmimäestä &#8211; kurkkaa kuvat kohteista! Mukaan on ilmoittautunut jo muitakin, ja niistä teemme juttua lähiaikoina. Ja vielä mahtuu mukaan!</em></p>
<p>&nbsp;</p>

		<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"http:\/\/petajavesilehti.fi\/2017\/07\/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan\/"}' id='gallery-2' class='gallery galleryid-2613 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/makela2/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2627" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/makela2/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä2.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1000D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497293033&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mäkelän perheen mökki 1" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä2-300x200.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä2-1200x800.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/makela3/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2628" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/makela3/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä3.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1000D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497292865&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mäkelän perheen mökki 2" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä3-300x200.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä3-1200x800.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/makela1/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2626" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/makela1/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä1.jpg" data-orig-size="800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1000D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497293096&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mäkelän perheen mökki 3" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä1-200x300.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä1-800x1200.jpg" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/makela-4/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä-4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2625" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/makela-4/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä-4.jpg" data-orig-size="800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1000D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497293021&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mäkelän perheen mökki 4" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä-4-200x300.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/mäkelä-4-800x1200.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/talli_nimi/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/talli_nimi-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2629" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/talli_nimi/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/talli_nimi.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497436113&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;93&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fannin talli 1" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/talli_nimi-300x200.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/talli_nimi-1200x800.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/kepparit_tallissa/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/kepparit_tallissa-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2616" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/kepparit_tallissa/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/kepparit_tallissa.jpg" data-orig-size="1200,799" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497436153&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fannin talli 2" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/kepparit_tallissa-300x200.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/kepparit_tallissa-1200x799.jpg" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/fannin_talli/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/Fannin_talli-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2615" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/fannin_talli/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/Fannin_talli.jpg" data-orig-size="1200,799" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497436071&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fannin talli 3" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/Fannin_talli-300x200.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/Fannin_talli-1200x799.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/esteet/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/Esteet-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2614" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/esteet/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/Esteet.jpg" data-orig-size="1200,887" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1497436794&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;102&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.0004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Fannin talli 4" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/Esteet-300x222.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/Esteet-1200x887.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/maja/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2617" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/maja/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja.jpg" data-orig-size="800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498471305&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maja 1" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja-200x300.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja-800x1200.jpg" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/maja2/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2618" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/maja2/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja2.jpg" data-orig-size="1200,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498471187&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;500&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maja 2" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja2-300x200.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja2-1200x800.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/maja3/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2619" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/maja3/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja3.jpg" data-orig-size="800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498471238&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39&quot;,&quot;iso&quot;:&quot;800&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maja 3" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja3-200x300.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja3-800x1200.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/maja4/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2620" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/maja4/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja4.jpg" data-orig-size="800,1200" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 1200D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498471317&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;18&quot;,&quot;iso&quot;:&quot;250&quot;,&quot;shutter_speed&quot;:&quot;0.025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Maja 4" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja4-200x300.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/maja4-800x1200.jpg" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/martta4/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2624" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/martta4/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta4.jpg" data-orig-size="400,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498986932&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00028200789622109&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Martan Helmimäki 1" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta4-225x300.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta4.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/martta3/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2623" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/martta3/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta3.jpg" data-orig-size="400,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498987258&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.99&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.00020798668885191&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Martan Helmimäki 2" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta3-225x300.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta3.jpg" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/martta2/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2622" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/martta2/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta2.jpg" data-orig-size="400,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Martan Helmimäki 3" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta2-225x300.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta2.jpg" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/martta1/'><img width="150" height="150" src="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" data-attachment-id="2621" data-permalink="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/martta1/" data-orig-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta1.jpg" data-orig-size="400,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 7 Plus&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1498986155&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.6&quot;,&quot;iso&quot;:&quot;20&quot;,&quot;shutter_speed&quot;:&quot;0.0011806375442739&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Martan Helmimäki 4" data-image-description="" data-medium-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta1-225x300.jpg" data-large-file="http://petajavesilehti.fi/wp-content/uploads/2017/07/martta1.jpg" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpetajavesilehti.fi%2F2017%2F07%2Fmokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan%2F&#038;t=M%C3%B6kit%2C%20majat%20ja%20muut%20leikkipaikat%20mukana%20kisassa%20%E2%80%93%20ilmoittaudu%20tai%20ilmianna%20mukaan%21" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="2613" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fpetajavesilehti.fi%2F2017%2F07%2Fmokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan%2F&#038;t=M%C3%B6kit%2C%20majat%20ja%20muut%20leikkipaikat%20mukana%20kisassa%20%E2%80%93%20ilmoittaudu%20tai%20ilmianna%20mukaan%21" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="2613" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=M%C3%B6kit%2C%20majat%20ja%20muut%20leikkipaikat%20mukana%20kisassa%20%E2%80%93%20ilmoittaudu%20tai%20ilmianna%20mukaan%21&#038;url=http%3A%2F%2Fpetajavesilehti.fi%2F2017%2F07%2Fmokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="2613" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=M%C3%B6kit%2C%20majat%20ja%20muut%20leikkipaikat%20mukana%20kisassa%20%E2%80%93%20ilmoittaudu%20tai%20ilmianna%20mukaan%21&#038;body=http%3A%2F%2Fpetajavesilehti.fi%2F2017%2F07%2Fmokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="2613" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fpetajavesilehti.fi%2F2017%2F07%2Fmokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan%2F&#038;title=M%C3%B6kit%2C%20majat%20ja%20muut%20leikkipaikat%20mukana%20kisassa%20%E2%80%93%20ilmoittaudu%20tai%20ilmianna%20mukaan%21" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="2613" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Aiheeseen liittyy</em></h3>
</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					<div class="et-single-post-ad">							<a href="http://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg"><img src="http://petajavesilehti.fi/wp-content/uploads/2017/02/KM_Porkkana_800x1200px_nettimanos.jpg" alt="468" class="foursixeight" /></a>
				</div> <!-- .et-single-post-ad -->
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-4" class="et_pb_widget widget_text"><h4 class="widgettitle">Yhteystiedot</h4>			<div class="textwidget"><p>Petäjävesi-lehti<br />
Asematie 6<br />
41900 Petäjävesi<br />
Puh. 050 366 7691<br />
toimitus@petajavesilehti.fi</p>
<p>Toimitus avoinna ma-ke klo 9-12<br />
sekä sopimuksen mukaan.</p>
<p>Tilauspalvelu<br />
Puh. 03 4246 5392<br />
(arkisin klo 8-18) tai<br />
petajavesi@jaicom.fi</p>
</div>
		</div> <!-- end .et_pb_widget --><div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle"> </h4><div class="adwrap">
	<a href="http://op.fi/petajavesi" target="_blank"><img src="http://petajavesilehti.fi/wp-content/uploads/2017/02/OP_pysty_tuotto.jpg" alt="Omistaja-asiakas" title="Osuuspankki" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget -->		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Viimeisimmät artikkelit</h4>		<ul>
					<li>
				<a href="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/">Mökit, majat ja muut leikkipaikat mukana kisassa &#8211; ilmoittaudu tai ilmianna mukaan!</a>
						</li>
					<li>
				<a href="http://petajavesilehti.fi/2017/07/tapahtumaa-tuutin-taydelta/">Tapahtumaa tuutin täydeltä</a>
						</li>
					<li>
				<a href="http://petajavesilehti.fi/2017/06/kuolonkolari-kuivasmaentiella/">Kuolonkolari Kuivasmäentiellä</a>
						</li>
					<li>
				<a href="http://petajavesilehti.fi/2017/06/osallistu-lehden-kesakisaan-nyt-kurkataan-leikkimokkeihinja-majoihin/">Osallistu lehden kesäkisaan &#8211; nyt kurkataan leikkimökkeihin ja majoihin!</a>
						</li>
					<li>
				<a href="http://petajavesilehti.fi/2017/06/ensimmainen-poikanen-kuoriui-eilen/">Ensimmäinen poikanen kuoriui eilen</a>
						</li>
				</ul>
		</div> <!-- end .et_pb_widget -->		<div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="2613" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="2613" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text"><h4 class="title">Yhteystiedot</h4>			<div class="textwidget"><p>Asematie 6<br />
41900 Petäjävesi<br />
Puh. 050 366 7691<br />
toimitus@petajavesilehti.fi</p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="top-posts-2" class="fwidget et_pb_widget widget_top-posts"><h4 class="title">Suosituimmat artikkelit</h4><ul>				<li>
										<a href="http://petajavesilehti.fi/2017/07/tapahtumaa-tuutin-taydelta/" class="bump-view" data-bump-view="tp">
						Tapahtumaa tuutin täydeltä					</a>
									</li>
							<li>
										<a href="http://petajavesilehti.fi/2017/07/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan/" class="bump-view" data-bump-view="tp">
						Mökit, majat ja muut leikkipaikat mukana kisassa - ilmoittaudu tai ilmianna mukaan!					</a>
									</li>
							<li>
										<a href="http://petajavesilehti.fi/2017/06/ensimmainen-poikanen-kuoriui-eilen/" class="bump-view" data-bump-view="tp">
						Ensimmäinen poikanen kuoriui eilen					</a>
									</li>
			</ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="monarchwidget-2" class="fwidget et_pb_widget widget_monarchwidget"><h4 class="title">Petäjävesi-lehti sosiaalisessa mediassa</h4><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="2613" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="2613" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-3" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><img src="http://petajavesilehti.fi/wp-content/uploads/2017/01/sy_jasenyritys_2017_150x75px.png" alt="Petäjävesi-lehti on Suomen yrittäjät -jäsenyritys" title="Petäjävesi-lehti on Suomen yrittäjät -jäsenyritys" data-pin-nopin="true"></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-paavalikko" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="http://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="http://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="http://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="http://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a href="http://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a href="http://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul><div id="footer-info"><a href="http://hesu.fi/" target="_blank">SV-palvelu Henry Moilanen</a></div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88208105-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.40'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/petajavesilehti.fi\/2017\/07\/mokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan\/","stats_nonce":"444eccee10","share_counts":"e91dd09708","follow_counts":"05ff1f133d","total_counts":"652102c696","media_single":"25683c7d8a","media_total":"86b1ab012b","generate_all_window_nonce":"898f1d07dd","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.40'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/js/custom.js?ver=3.0.40'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.40'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.40'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.40'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a8a358c7cb","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"fe614590ca","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"2613","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fi","ajaxurl":"http:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","nonce":"16e37c71c7","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"white","comment":"Kommentti","post_comment":"L\u00e4het\u00e4 kommentti","write_comment":"Kirjoita kommentti...","loading_comments":"Ladataan kommentteja...","download_original":"Katso t\u00e4ysikokoisena <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Varmista, ett\u00e4 liit\u00e4t jotain teksti\u00e4 kommenttiisi, ole hyv\u00e4.","no_comment_email":"Anna s\u00e4hk\u00f6postiosoitteesi kommenttiin, ole hyv\u00e4.","no_comment_author":"Anna nimesi kommenttiin, ole hyv\u00e4.","comment_post_error":"Pahoittelemme koska kommentin l\u00e4hett\u00e4misess\u00e4 tapahtui virhe. Yrit\u00e4 my\u00f6hemmin uudelleen, ole hyv\u00e4.","comment_approved":"Kommenttisi hyv\u00e4ksyttiin.","comment_unapproved":"Kommentti on arvioitavana.","camera":"Kamera","aperture":"Aukko","shutter_speed":"Sulkimen nopeus","focal_length":"Polttov\u00e4li","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/petajavesilehti.fi\/wp-login.php?redirect_to=http%3A%2F%2Fpetajavesilehti.fi%2F2017%2F07%2Fmokit-majat-ja-muut-leikkipaikat-mukana-kisassa-ilmoittaudu-tai-ilmianna-mukaan%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">S\u00e4hk\u00f6postiosoite (Vaaditaan)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nimi (Vaaditaan)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Kotisivu<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201727.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'87559972',post:'2613',tz:'3',srv:'petajavesilehti.fi'} ]);
	_stq.push([ 'clickTrackerInit', '87559972', '2613' ]);
</script>
</body>
</html>