﻿<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fi" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fi" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://petajavesilehti.fi/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://petajavesilehti.fi/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Terveisiä Siperiasta - Petäjävesi-lehti</title>

<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://petajavesilehti.fi/2016/12/terveisia-siperiasta/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terveisiä Siperiasta - Petäjävesi-lehti" />
<meta property="og:description" content="Kanslianeuvos Juhani Lillberg kirjoitti Petäjävesi-lehteen upeat kuulumiset Siperian lumi- ja jääveistoskilpailuista. &#8221;Tämän talven merkittävimmät talvifestivaalit alkoivat juuri Sakhan, tai tutummin Jakutian, pääkaupungissa Jakutskissa. Samalla käynnistyivät talven kansainväliset lumi- ja jääveistoskilpailut. Myöhemmin suuret festivaalit Kiinassa, Japanissa ja muilla pohjoisilla alueilla pyrkivät lukuisine ulkoilmatapahtumineen katkaisemaan rajun talven ja tuomaan esiin talven tarjoamat myönteiset mahdollisuudet. Meillä suomalaisilla olisi &hellip;" />
<meta property="og:url" content="http://petajavesilehti.fi/2016/12/terveisia-siperiasta/" />
<meta property="og:site_name" content="Petäjävesi-lehti" />
<meta property="article:tag" content="lumi" />
<meta property="article:tag" content="lumivesitos" />
<meta property="article:tag" content="talvi" />
<meta property="article:section" content="Uutinen" />
<meta property="article:published_time" content="2016-12-20T15:02:52+02:00" />
<meta property="article:modified_time" content="2016-12-20T15:05:52+02:00" />
<meta property="og:updated_time" content="2016-12-20T15:05:52+02:00" />
<meta property="og:image" content="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_1512.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Kanslianeuvos Juhani Lillberg kirjoitti Petäjävesi-lehteen upeat kuulumiset Siperian lumi- ja jääveistoskilpailuista. &#8221;Tämän talven merkittävimmät talvifestivaalit alkoivat juuri Sakhan, tai tutummin Jakutian, pääkaupungissa Jakutskissa. Samalla käynnistyivät talven kansainväliset lumi- ja jääveistoskilpailut. Myöhemmin suuret festivaalit Kiinassa, Japanissa ja muilla pohjoisilla alueilla pyrkivät lukuisine ulkoilmatapahtumineen katkaisemaan rajun talven ja tuomaan esiin talven tarjoamat myönteiset mahdollisuudet. Meillä suomalaisilla olisi [&hellip;]" />
<meta name="twitter:title" content="Terveisiä Siperiasta - Petäjävesi-lehti" />
<meta name="twitter:image" content="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_1512.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; syöte" href="http://petajavesilehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; kommenttien syöte" href="http://petajavesilehti.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Petäjävesi-lehti &raquo; Terveisiä Siperiasta kommenttien syöte" href="http://petajavesilehti.fi/2016/12/terveisia-siperiasta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/petajavesilehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi child v." name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='smuzform-public-form-render-css'  href='http://petajavesilehti.fi/wp-content/plugins/contact-form-add/public/assets/css/form-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_monarch-css-css'  href='http://petajavesilehti.fi/wp-content/plugins/monarch/css/style.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://petajavesilehti.fi/wp-content/themes/Divi/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-bree-serif-css'  href='http://fonts.googleapis.com/css?family=Bree+Serif:400&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://petajavesilehti.fi/wp-content/themes/divi-child/style.css?ver=3.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://petajavesilehti.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=3.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-responsive-css-css'  href='http://petajavesilehti.fi/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes_responsive.css?ver=3.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=3.0.21' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://petajavesilehti.fi/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://petajavesilehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://petajavesilehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://petajavesilehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://petajavesilehti.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://petajavesilehti.fi/?p=1989' />
<link rel="alternate" type="application/json+oembed" href="http://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpetajavesilehti.fi%2F2016%2F12%2Fterveisia-siperiasta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://petajavesilehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpetajavesilehti.fi%2F2016%2F12%2Fterveisia-siperiasta%2F&#038;format=xml" />
<style type="text/css" id="et-social-custom-css">
				 
			</style><style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">
																																				
		
																	.footer-widget, .footer-widget li, .footer-widget li a, #footer-info { font-size: 13px; }
				.footer-widget .et_pb_widget div, .footer-widget .et_pb_widget ul, .footer-widget .et_pb_widget ol, .footer-widget .et_pb_widget label { line-height: 1.6em ; }#footer-widgets .footer-widget li:before { top: 7.4px; }#footer-info { font-size: 12px ; }										
		
																														
		@media only screen and ( min-width: 981px ) {
																				h1 { font-size: 34px; }
					h2, .product .related h2, .et_pb_column_1_2 .et_quote_content blockquote p { font-size: 29px; }
					h3 { font-size: 24px; }
					h4, .et_pb_circle_counter h3, .et_pb_number_counter h3, .et_pb_column_1_3 .et_pb_post h2, .et_pb_column_1_4 .et_pb_post h2, .et_pb_blog_grid h2, .et_pb_column_1_3 .et_quote_content blockquote p, .et_pb_column_3_8 .et_quote_content blockquote p, .et_pb_column_1_4 .et_quote_content blockquote p, .et_pb_blog_grid .et_quote_content blockquote p, .et_pb_column_1_3 .et_link_content h2, .et_pb_column_3_8 .et_link_content h2, .et_pb_column_1_4 .et_link_content h2, .et_pb_blog_grid .et_link_content h2, .et_pb_column_1_3 .et_audio_content h2, .et_pb_column_3_8 .et_audio_content h2, .et_pb_column_1_4 .et_audio_content h2, .et_pb_blog_grid .et_audio_content h2, .et_pb_column_3_8 .et_pb_audio_module_content h2, .et_pb_column_1_3 .et_pb_audio_module_content h2, .et_pb_gallery_grid .et_pb_gallery_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2, .et_pb_filterable_portfolio_grid .et_pb_portfolio_item h2 { font-size: 20px; }
					h5 { font-size: 18px; }
					h6 { font-size: 15px; }
					.et_pb_slide_description .et_pb_slide_title { font-size: 52px; }
					.woocommerce ul.products li.product h3, .woocommerce-page ul.products li.product h3, .et_pb_gallery_grid .et_pb_gallery_item h3, .et_pb_portfolio_grid .et_pb_portfolio_item h2, .et_pb_filterable_portfolio_grid .et_pb_portfolio_item h2, .et_pb_column_1_4 .et_pb_audio_module_content h2 { font-size: 18px; }
														.footer-widget h4 { font-size: 16px; }
																																													
			body.home-posts #left-area .et_pb_post h2, body.archive #left-area .et_pb_post h2, body.search #left-area .et_pb_post h2 { font-size:29.466666666667px }
						body.single .et_post_meta_wrapper h1 { font-size:34px; }		}
					@media only screen and ( min-width: 1350px) {
				.et_pb_row { padding: 27px 0; }
				.et_pb_section { padding: 54px 0; }
				.single.et_pb_pagebuilder_layout.et_full_width_page .et_post_meta_wrapper { padding-top: 81px; }
				.et_pb_section.et_pb_section_first { padding-top: inherit; }
				.et_pb_fullwidth_section { padding: 0; }
			}
		
		@media only screen and ( max-width: 980px ) {
																				}
		@media only screen and ( max-width: 767px ) {
														}
	</style>

	
					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Bree Serif', Georgia, "Times New Roman", serif;				}
				</style>
			
	
	<style id="module-customizer-css">
			</style>

	</head>
<body class="single single-post postid-1989 single-format-gallery et_monarch et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters3 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme unknown">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://petajavesilehti.fi/">
						<img src="http://petajavesilehti.fi/wp-content/uploads/2016/11/logo.png" alt="Petäjävesi-lehti" id="logo" data-height-percentage="54" />
					</a>
				</div>
				<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-1676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="http://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li id="menu-item-1358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="http://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li id="menu-item-1359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="http://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li id="menu-item-1360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="http://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li id="menu-item-1361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a href="http://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a href="http://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Valitse sivu</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://petajavesilehti.fi/">
					<input type="search" class="et-search-field" placeholder="Etsi &hellip;" value="" name="s" title="Etsi:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-1989" class="et_pb_post post-1989 post type-post status-publish format-gallery has-post-thumbnail hentry category-uutinen tag-lumi tag-lumivesitos tag-talvi post_format-post-format-gallery">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Terveisiä Siperiasta</h1>

						<p class="post-meta">   <span class="author vcard"><a href="http://petajavesilehti.fi/author/toimitus/" title="Käyttäjän Toimitus viestit" rel="author">Toimitus</a></span> | <span class="published">20.12.2016</span> | <a href="http://petajavesilehti.fi/category/uutinen/" rel="category tag">Uutinen</a> | <span class="comments-number"><a href="http://petajavesilehti.fi/2016/12/terveisia-siperiasta/#respond">0 Kommenttia</a></span></p><ul class="et_post_gallery clearfix">
					<li class="et_gallery_item et_pb_gallery_image">
						<a href="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_1512.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_1512-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://petajavesilehti.fi/wp-content/uploads/2016/12/Ледовый-городок-7.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://petajavesilehti.fi/wp-content/uploads/2016/12/Ледовый-городок-7-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_4733.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_4733-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_4650.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_4650-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_4684.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_4684-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_1638.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_1638-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_1596.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_1596-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_1632.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_1632-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_1617.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_1617-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_4783.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_4783-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item et_pb_gallery_image">
						<a href="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_4695.jpg" title="">
							<span class="et_portfolio_image">
								<img width="400" height="284" src="http://petajavesilehti.fi/wp-content/uploads/2016/12/IMG_4695-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li>
				</ul>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p>Kanslianeuvos <strong>Juhani Lillberg</strong> kirjoitti Petäjävesi-lehteen upeat kuulumiset Siperian lumi- ja jääveistoskilpailuista. &#8221;Tämän talven merkittävimmät talvifestivaalit alkoivat juuri Sakhan, tai tutummin Jakutian, pääkaupungissa Jakutskissa. Samalla käynnistyivät talven kansainväliset lumi- ja jääveistoskilpailut. Myöhemmin suuret festivaalit Kiinassa, Japanissa ja muilla pohjoisilla alueilla pyrkivät lukuisine ulkoilmatapahtumineen katkaisemaan rajun talven ja tuomaan esiin talven tarjoamat myönteiset mahdollisuudet. Meillä suomalaisilla olisi paljon opittavaa siinä kuinka elää sopusoinnussa talven kanssa, nauttia siitä&#8221;, Lillberg kirjoittaa.</p>
<p>Lillberg on yliopistotaustansa ohella yli 30 vuoden ajan johtanut lumi- ja jäätaiteen kansainvälistä yhdistystä ja tuomaroi vuosittain lukuisia alan kilpailuja eri puolilla maailmaa.</p>
<p>Juttu ilmestyy huomisessa Petäjävesi-lehdessä. Tässä kuvamaistiaiset lumen maasta. &#8211; SK</p>
<p>&nbsp;</p>

<div class="et_social_inline et_social_mobile_on et_social_inline_bottom">
				<div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_no_animation et_social_withnetworknames et_social_outer_dark">
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
									<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fpetajavesilehti.fi%2F2016%2F12%2Fterveisia-siperiasta%2F&#038;t=Terveisi%C3%A4%20Siperiasta" class="et_social_share" rel="nofollow" data-social_name="facebook" data-post_id="1989" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_facebook"></i><div class="et_social_network_label"><div class="et_social_networkname">Facebook</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_googleplus">
									<a href="https://plus.google.com/share?url=http%3A%2F%2Fpetajavesilehti.fi%2F2016%2F12%2Fterveisia-siperiasta%2F&#038;t=Terveisi%C3%A4%20Siperiasta" class="et_social_share" rel="nofollow" data-social_name="googleplus" data-post_id="1989" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_googleplus"></i><div class="et_social_network_label"><div class="et_social_networkname">Google+</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_twitter">
									<a href="http://twitter.com/share?text=Terveisi%C3%A4%20Siperiasta&#038;url=http%3A%2F%2Fpetajavesilehti.fi%2F2016%2F12%2Fterveisia-siperiasta%2F&#038;via=" class="et_social_share" rel="nofollow" data-social_name="twitter" data-post_id="1989" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_twitter"></i><div class="et_social_network_label"><div class="et_social_networkname">Twitter</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_gmail">
									<a href="https://mail.google.com/mail/u/0/?view=cm&#038;fs=1&#038;su=Terveisi%C3%A4%20Siperiasta&#038;body=http%3A%2F%2Fpetajavesilehti.fi%2F2016%2F12%2Fterveisia-siperiasta%2F&#038;ui=2&#038;tf=1" class="et_social_share" rel="nofollow" data-social_name="gmail" data-post_id="1989" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_gmail"></i><div class="et_social_network_label"><div class="et_social_networkname">Gmail</div></div><span class="et_social_overlay"></span>
									</a>
								</li><li class="et_social_linkedin">
									<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fpetajavesilehti.fi%2F2016%2F12%2Fterveisia-siperiasta%2F&#038;title=Terveisi%C3%A4%20Siperiasta" class="et_social_share" rel="nofollow" data-social_name="linkedin" data-post_id="1989" data-social_type="share" data-location="inline">
										<i class="et_social_icon et_social_icon_linkedin"></i><div class="et_social_network_label"><div class="et_social_networkname">LinkedIn</div></div><span class="et_social_overlay"></span>
									</a>
								</li></ul>
				</div>
			</div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Aiheeseen liittyy</em></h3>
</div><span class="et_social_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
				<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">		<h4 class="widgettitle">Viimeisimmät artikkelit</h4>		<ul>
					<li>
				<a href="http://petajavesilehti.fi/2016/12/terveisia-siperiasta/">Terveisiä Siperiasta</a>
						</li>
					<li>
				<a href="http://petajavesilehti.fi/2016/12/petajaveden-vanhin-nainen-taytti-98-vuotta/">Petäjäveden vanhin nainen täytti 98 vuotta</a>
						</li>
					<li>
				<a href="http://petajavesilehti.fi/2016/12/taalla-tekemisen-meininki/">“Täällä on tekemisen meininki”</a>
						</li>
					<li>
				<a href="http://petajavesilehti.fi/2016/12/taivaalla-tahtivyo-kirkkaana-loistaa/">”Taivaalla tähtivyö kirkkaana loistaa&#8230;”</a>
						</li>
					<li>
				<a href="http://petajavesilehti.fi/2016/12/investointeja-pitaa-tehda-etta-kasvaa/">”Investointeja pitää tehdä, että voi kasvaa”</a>
						</li>
				</ul>
		</div> <!-- end .et_pb_widget -->		<div id="advwidget-2" class="et_pb_widget widget_advwidget"><h4 class="widgettitle"> </h4><div class="adwrap">
	<a href="https://www.op.fi" target="_blank"><img src="http://petajavesilehti.fi/wp-content/uploads/2016/12/OP_o-asiakas_pystymainos.jpg" alt="Omistaja-asiakas" title="Osuuspankki" /></a>
</div> <!-- end adwrap -->
</div> <!-- end .et_pb_widget --><div id="archives-2" class="et_pb_widget widget_archive"><h4 class="widgettitle">Arkistot</h4>		<ul>
			<li><a href='http://petajavesilehti.fi/2016/12/'>joulukuu 2016</a></li>
	<li><a href='http://petajavesilehti.fi/2016/11/'>marraskuu 2016</a></li>
	<li><a href='http://petajavesilehti.fi/2016/10/'>lokakuu 2016</a></li>
	<li><a href='http://petajavesilehti.fi/2016/09/'>syyskuu 2016</a></li>
	<li><a href='http://petajavesilehti.fi/2016/08/'>elokuu 2016</a></li>
	<li><a href='http://petajavesilehti.fi/2016/07/'>heinäkuu 2016</a></li>
	<li><a href='http://petajavesilehti.fi/2016/06/'>kesäkuu 2016</a></li>
	<li><a href='http://petajavesilehti.fi/2016/05/'>toukokuu 2016</a></li>
	<li><a href='http://petajavesilehti.fi/2016/04/'>huhtikuu 2016</a></li>
	<li><a href='http://petajavesilehti.fi/2016/03/'>maaliskuu 2016</a></li>
	<li><a href='http://petajavesilehti.fi/2016/02/'>helmikuu 2016</a></li>
	<li><a href='http://petajavesilehti.fi/2016/01/'>tammikuu 2016</a></li>
	<li><a href='http://petajavesilehti.fi/2015/11/'>marraskuu 2015</a></li>
		</ul>
		</div> <!-- end .et_pb_widget --><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Kategoriat</h4>		<ul>
	<li class="cat-item cat-item-236"><a href="http://petajavesilehti.fi/category/ammattilainen-asialla/" >Ammattilainen-asialla</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://petajavesilehti.fi/category/kuulumiset/" >Kuulumiset</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://petajavesilehti.fi/category/kuvat/" >Kuvat</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://petajavesilehti.fi/category/uutinen/" >Uutinen</a>
</li>
		</ul>
</div> <!-- end .et_pb_widget --><div id="monarchwidget-3" class="et_pb_widget widget_monarchwidget"><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="1989" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="1989" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-2" class="fwidget et_pb_widget widget_text"><h4 class="title">Yhteystiedot</h4>			<div class="textwidget"><p>Asematie 6<br />
41900 Petäjävesi<br />
Puh.050 366 7691<br />
toimitus@petajavesilehti.fi</p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="top-posts-2" class="fwidget et_pb_widget widget_top-posts"><h4 class="title">Suosituimmat artikkelit</h4><ul>				<li>
										<a href="http://petajavesilehti.fi/2016/12/taivaalla-tahtivyo-kirkkaana-loistaa/" class="bump-view" data-bump-view="tp">
						”Taivaalla tähtivyö kirkkaana loistaa...”					</a>
									</li>
							<li>
										<a href="http://petajavesilehti.fi/2016/12/kuvia-itsenaisyyspaivan-vietosta-petajavedella/" class="bump-view" data-bump-view="tp">
						Kuvia itsenäisyyspäivän vietosta Petäjävedellä					</a>
									</li>
			</ul></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="monarchwidget-2" class="fwidget et_pb_widget widget_monarchwidget"><h4 class="title">Petäjävesi-lehti SOME:ssa</h4><div class="et_social_networks et_social_autowidth et_social_slide et_social_circle et_social_left et_social_mobile_on et_social_outer_dark widget_monarchwidget">
					
					
					<ul class="et_social_icons_container"><li class="et_social_facebook">
						<a href="https://www.facebook.com/petajavesilehti" class="et_social_follow" data-social_name="facebook" data-social_type="follow" data-post_id="1989" target="_blank">
							<i class="et_social_icon et_social_icon_facebook"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li><li class="et_social_googleplus">
						<a href="https://plus.google.com/102716716620559723153" class="et_social_follow" data-social_name="googleplus" data-social_type="follow" data-post_id="1989" target="_blank">
							<i class="et_social_icon et_social_icon_googleplus"></i>
							
							<span class="et_social_overlay"></span>
						</a>
					</li></ul>
				</div></div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-3" class="fwidget et_pb_widget widget_text">			<div class="textwidget"><img src="http://petajavesilehti.fi/wp-content/uploads/2016/12/SY_jasenyritys_2016_150x75px.png" alt="Petäjävesi-lehti on Suomen yrittäjät -jäsenyritys" title="Petäjävesi-lehti on Suomen yrittäjät -jäsenyritys" data-pin-nopin="true"></div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="et-footer-nav">
					<div class="container">
						<ul id="menu-paavalikko" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676"><a title="Petäjävesi-lehden pääsivulle" href="http://petajavesilehti.fi/paasivu/">Pääsivulle</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1358"><a title="Lehden perustiedot" href="http://petajavesilehti.fi/mediakortti-lehden-perustiedot/">Mediakortti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1359"><a title="Hinnat ja saatavuus" href="http://petajavesilehti.fi/tilaukset/">Tilaustiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1360"><a title="Ota kantaa lehden kautta" href="http://petajavesilehti.fi/ota-kantaa/">Ota kantaa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1361"><a href="http://petajavesilehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a href="http://petajavesilehti.fi/ota-yhteytta/">Ota yhteyttä</a></li>
</ul>					</div>
				</div> <!-- #et-footer-nav -->

			
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">


</ul><p id="footer-info"><a href="http://hesu.fi/" target="_blank">SV-palvelu Henry Moilanen</a></p>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-88208105-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/plugins/contact-form-add/public/assets/js/jquery-validate.js?ver=1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smuzform = {"ajaxurl":"http:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","errorMessages":{"required":"This field is required.","email":"Please enter a valid email address.","number":"The value you have entered is not a numeric value","url":"URL is not valid."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/plugins/contact-form-add/public/assets/js/smuzforms.js?ver=1.4'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/plugins/monarch/js/idle-timer.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monarchSettings = {"ajaxurl":"http:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/petajavesilehti.fi\/2016\/12\/terveisia-siperiasta\/","stats_nonce":"8b5b7763e5","share_counts":"eccd38a774","follow_counts":"b74ad46090","total_counts":"a7695e0441","media_single":"57e6e3d15b","media_total":"4e02c91bf9","generate_all_window_nonce":"c0fb88b3f6","no_img_message":"No images available for sharing on this page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/plugins/monarch/js/custom.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/js/custom.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/js/smoothscroll.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=3.0.21'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/petajavesilehti.fi\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/petajavesilehti.fi\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"08da756e7a","subscription_failed":"Ole hyv\u00e4 ja tarkista alla olevat kent\u00e4t ja varmista, ett\u00e4 olet antanut oikeat tiedot.","et_ab_log_nonce":"e0147244a6","fill_message":"T\u00e4yt\u00e4 seuraavat kent\u00e4t:","contact_error_message":"Haluaisin, ett\u00e4 seuraavat virheet korjataan:","invalid":"Virheellinen s\u00e4hk\u00f6postiosoite","captcha":"Captcha","prev":"Edellinen","previous":"Edellinen","next":"Seuraava","wrong_captcha":"Sy\u00f6tit v\u00e4\u00e4r\u00e4n numeron kuvavarmenteeseen.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"1989","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=3.0.21'></script>
<script type='text/javascript' src='http://petajavesilehti.fi/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.1',blog:'87559972',post:'1989',tz:'2',srv:'petajavesilehti.fi'} ]);
	_stq.push([ 'clickTrackerInit', '87559972', '1989' ]);
</script>
</body>
</html>